Problemas wifi Comtrend vg-8050

Highlighted
Problemas wifi Comtrend vg-8050

Hola:

Cuando actualizaban de forma manual a la versión SB01-S412TLF-C08_R10, durante unos días tuve una versión beta, como se puede ver en el histórico de mis mensajes. Pues bien, durante esos días el wifi funcionaba perfectamente (1 portátil, 3 móviles, un reproductor multimedia, tablet ,Wii) que como véis no son pocos dispositivos.

 

Pedí que me pusieran la versión final (no se ponía ella sola con un reset) y ahí empezaron los problemas que muchos sufrimos, con cortes, baja velocidad y una inestabilidad tremenda en las conexiones wifi y con velocidades en la mayoría de las ocasiones de 1 mega ó 2 de veolicidad.

 

No es posible que me vuelvan a la versión BETA de ese firmware ya que me funcionaba bien?

Si fuera posible que tengo que hacer para que no se actualice el router el solo?

 

Gracias

 

Mensaje 1 de 10
665 Visitas
9 RESPUESTAS 9
Highlighted

Hola

 

No tenemos ninguna posibilidad de ponerte esa versión ni ninguna salvo la última. Si tienes cortes de wifi en el router por favor, envianos un privado con tus datos básicos: nombre, dni, telefono y móvil

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 10
638 Visitas
Highlighted

Enviado privado.

Muchas gracias

Mensaje 3 de 10
632 Visitas
Highlighted

vamos aver de hace un dia para aca aparte de que el wifi ahora no me llega a donde me llegab normalmente,es decir en la terraza antes de la actualizacion,que por cierto me entro solo,ya que yo suelo apagar el rouetr y cuando lo encendi al dia siguiente para activar el filtrado mac,me di cuenta de la actualizacion del firmware,mi router el el comtred vg 80 50,por cierto he preguntado si al actualizarse solo seria recomendabkle que le hiciera el reset full,y otra pregunta es?si al hacer el reset full y desenchufo el cable de la ont al rouet me telecargaria el antiguo firmware?gracias y espero que alguien cualificado me responda por favor.gracias.

Mensaje 4 de 10
594 Visitas
Highlighted

Hola

 

No, si ya tienes el router actualizado a la última versión, al hacer un reset de fábrica:

 

- Si lo tienes conectado a la ONT hace telecarga de la versión mas reciente pero como ya la tienes se queda igual.

 

- Si lo tienes desconectado no hace telecarga de ningún tipo por lo que también se queda igual.

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 10
550 Visitas
Highlighted

agradezco tu respuesta,pero despues de hacerle reset full,los problemas son muchisimos con este nuevo firmware,no puedo activar filtrado mac,pues en cuanto salgo de la habitacion donde esta el router con el filtrado mac activado,se corta el wifi,por lo que me deja sin conexion tanto en android como en IOS.SI TAMBIEM AUNQUE NO PONGA EL FILTRADO MAC ME DA POR ESCONDER EL PUNTO DE ACCESO TAMBIEM,CUANDO ANTES CON EL OTRO FIRMWARE NO TENIA ESOS PROBLEMAS POR LO QUE NO PUEDO ACTIVAR FILTRADOMAC Y ESO CON LOS MOVILES,POR QUE CON EL PORTATIL NI DE BROMA AUNQUE YA ME PASABA CON EL OTRO IGUAL Y NO HAY MANERA,ES MAS SI ME DA POR ACTIVARLE EL FILTRADOMAC Y LO VUELVO A DESACTIVAR,ENTONCES TENGO QU EHACER UN RESET NORMAL PARA QUE SE QUEDE FUNCIONANDO BIEN,PERO ES QUE HAY NO SE QUEDAN LOS PROBLEMAS,AL ENTRAR CON DOS SOBREMESAS DIFERENTES EN MI CASA,LA INTERFAZ DEL ROUTER AL PRINCIPIO ME SALIA LA CONFIGURACION DE PORTAL ALEJANDRA Y LA PUERTA DE ENLACE PREDETERMINADA QUE ES LA QUE USO YA QUE YO DESDE QU EINSTALE FIBRA HACE MAS DE UN AÑO,LO SAQUE LA GESTION DEL PORTAL ALEJANDRA,asi que todo son problemas,perdonar por la smayuscula sme di cuenta ahora,para que no penseis que lo hago gritando,solome gustaria poder solucionar este prblema,por que e no ppode rponer un simple filtrado mac,ago que no deberia de ser problema¿a ver s me podeis ayuda rpor favor?gracias y perdonar la extension dle posts.

Mensaje 6 de 10
520 Visitas
Highlighted

Hola

 

He informado en la avería del problema con el filtrado MAC. Mientras siga abierta no puedo hacer nada mas, esperemos la resolución de la misma.

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 10
482 Visitas
Highlighted

imagino que esa respuesta es validad para mi problema tambiem?por lo que contesta imagino que saldra alguna actualizacion mas que solucione lo de esta version del firmware la r10.he visto y leido en un posts aqui en la comunidad movistar sobre como volver a la antigua version,e hacer que no se pueda actualizar a la famosa r10 y me gustaria saber si alguien lo ha hecho,el post esta aqui en el foro  es por problemas de wifi,espero que podais solucionar pronto esto,por que la verdad es un problema que no esperaba que pudiera tener con movistar,pero bueno si lo solucionais es lo unico que ppido o en su caso un cambio de router,ya despues de 14 meses y si la r10 solo me da problemas sera cuestion de otro router no?gracias.

Mensaje 8 de 10
467 Visitas
Highlighted
Problema parcido, despues de reclamar al 1002 me han cambiado el router por un Mitrastar
Parece (parece) que de momento va bien
Carpe Diem @ 2015
Mensaje 9 de 10
457 Visitas
Highlighted

Y tardaron muchos días en cambiarlo?

Porque a mi me han abierto una reclamación pero no tengo noticias de ningún tipo, aún no me han llamado.

Bueno, sí, me llamó el 1002 (una grabación) al día siguiente de que me abrieran la incidencia aquí, en el foro, para ver si estaba resuelta. Marqué la opción que "no estaba resuelta" y no he vuelto a saber nada más.

Saludos

 

Mensaje 10 de 10
429 Visitas