Que velocidad es aceptable en una conexion de 300 Mb

Enrike57
Yo probé el VDSL
Que velocidad es aceptable en una conexion de 300 Mb

Me acaban de poner la fibra a 300 Mb y haciendo test de velocidad en la pagina movistar me encuentro con lo siguiente...

 

Test de velocidad del técnico recién instalado                                       Descarga 330   Subida 30

Test de velocidad conectado por cable al router, apagando wifi y deco    Descarga 210  subida 30

Test de velocidad con portatil por wifi 802.11n  frente al router                Descarga 38    Subida 22

Test de velocidad PC fijo por wifi 802.11g   a 4 mts.  con una pared       Descarga 18    Subida 22

 

 

Todo esto despues de una dura batalla de configuraciones y pruebas , analizando el canal mas favorable y situandome en el , porque al principio me lo dejaron configurado con la seleccion de canal en automatico y cogia un canal que colisionaba con el wifi de ONO y no iba ni cara al aire. 

 

Mi pregunta es la siguiente . ¿Es esto lo normal? .

 

Porque si esto es asi y tenemos en cuenta que la mayoría de los usuarios conectamos los equipos por wifi  ,  va a resultar que no merece la pena ni pasar de cobre a fibra. 

Mensaje 1 de 18
55.651 Visitas
17 RESPUESTAS 17
ribe
Yo probé el VDSL
yo he bajado de los antiguos 100 (ahora 300) a los antiguos 10 (ahora 30) y estoy contento con el cambio ya que 140 euros al año no son moco de pavo...

comprueba que los cables ethernet de ont a router y de router a pc sean minimo cat5 e pero sobretodo que sean de 8 pins

no se me ocurre otra cosa...

a mi con los 100 me llegaban hasta 80 por wifi pero de media unos 60

ahora con los 30/3 me pasa de 30 por cable y 29 por wifi en la misma salita claro...

y ahí me quedo...no quiero lls 300 si me los acotan solo al cable y ni asi llegan
Mensaje 2 de 18
55.639 Visitas
Enrike57
Yo probé el VDSL

Gracias Ribe, habia pensado en ello porque es lo único que puede haber hecho perder velocidad entre el conversor de señal y el router. 

 

En cuanto al wifi , creo que la limitación nos la da tanto el estandar 802.11 g que no permite pasar de  54 Mb , como el conectar adaptadores wifi a puertos USB 2.0 , que aunque no consigo saber con exactitud  cual es la velocidad máxima que pueden soportar en transmisión de datos , supongo que tambien estará por los 50 Mb. 

 

Lo que me tiene sorprendido es porque obtengo mayores velocidades en subida que en bajada  ya que si la limitación es el wifi , deberia ser en los dos sentidos. 

 

Por otra parte , tambien veo  utilizando el WifiInfoView que los routers de otras compañias de los que me llega cobertura, marcan como velocidad maxima parametros diferentes  y sorprendentemente el mio indica 144 cuando debe trabajar a 300 , pego aqui un ejemplo para ver si alguien me aclara las dudas 

 

Router Model      Security Cipher                                    Maximum Speed 

NETGEAR INC., WPA-EAP + WPA2-EAP TKIP+CCMP 300 Mbps 
                          WPA2-EAP TKIP+CCMP                     144 Mbps 
MITRASTAR     WPA-PSK CCMP                                 144 Mbps 
zte corporation    WPA-PSK + WPA2-PSK CCMP            270 Mbps 
NETGEAR          WPA-PSK + WPA2-PSK TKIP+CCMP  144 Mbps I

Mensaje 3 de 18
55.586 Visitas
TecnicoMovistarTV-Movistar
Técnico MovistarTV

Hola Enrike57,

no se garantiza velocidad alguna por wifi ya que la conexión puede verse afectada por numerosos factores ajenos a Movistar.

 En cuanto  a la velocidad por cable, debes tener los 300Mb que tienes contratados, siempre que tus equipos lo permitan y las pruebas se hagan como está estipulado (deben hacerse con un solo PC conectado por cable al router, calidad del cable como mínimo cat5e,   y arrancado en “modo seguro con funciones de red” para descartar problemas internos, especialmente malware, con la wifi desactivada y antivirus u otras aplicaciones cerradas).

 

Comprueba que la tarjeta de red de su equipo puede configurarse  a una velocidad de 1Gbps. En caso contrario, la máxima velocidad que soportará estará limitada a 100 Mbps.

Saludos.

char



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 18
55.526 Visitas
Enrike57
Yo probé el VDSL

Lo he probado todo,  he comprado un adaptador wifi con 802.11/n para ganar velocidad pero todo seguia igual .

Ahora he pasado un cable de red Cat 5E hasta el router y  probado con distintos pc,s incluido el mismo con el que el dia de la instalación al técnico le dio 330 Mb. . El resultado es que el fijo conectado por red no pasa de 22 y el portatil que el primer dia daba 330 no llega a 100. Eso si , todos en subida lo mismo por wifi que por cable dan los 30 Mb perfectos .

 

Lo curioso es que aunque los adaptadores de red son de 1 GB , en la configuración admiten como máximo 100 Mb o automatico, es decir que no aparece el 1 Gb. ¿Pero entonces como le dio 330 al tecnico el primer dia?

 

 

 

 

Mensaje 5 de 18
55.469 Visitas
banyosoto
El 3G me dio alas

Hola @Enrike57

 

 

Actualiza los drivers de la tajreta de red ethernet de tus dispositivos, asegurate de tener los últimos disponibles.

 

Si la tarjeta de red es Gigabit ethernet, en la configuración avanzada de la tarjeta te debería aparecer la posibilidad de forzar la conexión a 1Gbps, si no te aparece, o no es Gigabit ethernet o no tienes los drivers adecuados o no está utilizando un cable CAT 5E como mínimo.

 

Y respecto al wifi y el router Mitrastar, desgraciadamente el router no tiene la posibilidad de forzar el uso del doble ancho de banda, la única manera de conseguirlo es entrando en la interfaz web del router, ir al apartado wifi y luego en Advanced seleccionar en "Ancho de banda" Automatic, en este caso, si tienes redes de 2.4GHz cerca, el router nunca se pondrá a trabajar en 40MHz y con ello a los 300Mbps, ya que lo hace de manera automática dependiendo de las "interferencias cercanas.

 

 

Salu2

 

 

 

Mensaje 6 de 18
55.427 Visitas
ferran41
Yo probé el VDSL

Hola,

Que velocidad es aceptable en una conexión de 300Mbps?

Pues yo creo que 300 Mbps. 

Se pueden conseguir por cable? Si

Se pueden conseguir por wifi? Si

En el caso del wifi depende de multiples factores que todos conocemos (caracreristicas del router, distancia, interferéncias, adaptador de red,...)

 

Saludos

 

Mensaje 7 de 18
55.424 Visitas
Enrike57
Yo probé el VDSL

Gracias por vuestras respuestas. 

 

Sigo dando palos de ciego y la situación es la siguiente.

 

Por wifi 802.11/n me he rendido  y he pasado a cable cat 5E , obteniendo exactamente los mismos resultados de velocidad ...

 

Velocidad máxima que he conseguido  28,5 Mb en bajada (grafica siempre llena de picos), 30,7 Mb en subida con una gráfica absolutamente estable en todas las pruebas.

Deco Tv y Wifi del router apagados, resto de equipos ethernet desconectados, windows modo a prueba de fallos. 

 

Adaptador de red Broadcom NetXtreme Gigabit Ethernet según mi windows 7 ultimate no es necesario actualizar el adaptador, velocidad puesta en automatico ya que no tiene velocidad de 1gb . pero deberia ir a 100 Mb no a 29.

 

 

 

 

 

Mensaje 8 de 18
55.394 Visitas
banyosoto
El 3G me dio alas

Hola @Enrike57

 

Lo que te está pasando es muy raro.....

 

Vamos a ver, en tu tarejta de red, a que velocidad te parece sincronizada:

 

CapturaTR.JPG

 

¿1 Gbps o 100Mbps?

 

Que no te aprezca en la configuración avanzada la posibilidad de forzar a 1Gbps me resulta extraño, pero no descartable que así sea.

 

Por si acaso aquí tienes los últimos drivers de tu tarjeta de red: Ethernet NIC NetXtreme® I Desktop/Mobile

 

Si estuviese sincronizada la tarjeta de red a 1Gbps y el cable que une router y ONT también es CAT 5E como mínimo y tiene los 8 hilos físicamente en ambos conectores de los extremos, deberías obtener velocidades de 300Mbps salvo que la central tenga algún problema.

 

 

Ya dirás.

 

 

 

Salu2

Mensaje 9 de 18
55.362 Visitas
Enrike57
Yo probé el VDSL

Gracias , he actuallizado los drivers y sigue sin aparecer 1 Gb aunque si que aparece Auto Negotiation , que es lo que tengo seleccionado. De todas formas eso es lo mismo que aparece en el portatil que conecté el dia de la instalación para hacer la prueba delante del Tecnico y dió 300 Mb. asi que el adaptador no es. 

 

Casualmente he visto esta tarde al tecnico que me instalo la fibra en la calle, he hablado con el y ha subido a mi casa.

Hemos realizado los Test con deco y wifi apagado con ese mismo ordenador que el primer dia dio 300 mb  y cada vez daban una cosa distinta con velocidades entre 25 y 125 Mb.. repitiendo el test de manera consecutiva , uno ha dado 25 mb . otro 56Mb y el tercero 132 , a partir de hay han bajado a unos 55 mb y ya no variaban demasiado aunque salia alguno de 22 Mg e incluso de 13.. 

 Prueba Fibra Historico.jpg

La fibra daba perdida de 22 db en el recorrido, que tampoco es demasiado , pero aún asi ha cambiado la conexion de fibra en la entrada al edificio, ha hecho lo mismo con la que sube hasta mi piso , ha vuelto a fusionar en la instalacion interior de la casa dando finalmente una perdida de 21,57 db. , tambien ha cambiado el router  y el ONT . Todo sigue igual.

 

 

Teniendo en cuenta que la fibra no puede dar fallos en una sola dirección de transmision , que la velocidad de subida es entre 30 y 32 Mb , estable y perfecta , llegando en ocasiones a estar por encima de la de  bajada que está llena de picos , variaciones y limitaciones de velocidad . Solo puedo llegar a la conclusión de que se produce un cuello de botella en algún sitio y que la velocidad está siendo compartida por varios usuarios que peleamos por el ancho de banda, algo de lo que siempre se ha acusado a ONO , pero que teóricamente no ocurria en Telefonica. 

 

El técnico se ha ido y me ha dicho que se lo va a consultar a su encargado por si lo han visto en algún otro sitio pero que a el ya no se le ocurria nada mas.  

 

Esta es la última prueba de velocidad  que acabo de realizar, siempre es con esos picos . 

Prueba Fibra.jpg

 

Mensaje 10 de 18
55.311 Visitas
Enrike57
Yo probé el VDSL

Desde que me instalaron la fibra solo he tenido velocidad de 300/30  Mb en la prueba de instalacion que dio 332 / 33 , a partir de ese momento en un PC  fijo conectado por wifi me daba 15 o 20mb de bajada llenos de picos  y 30 perfectos de subida . Con el mismo  portatil conectado con ethernet que la prueba del primer dia,  entre  25 y 125 Mb. de  bajada y  30 siempre perfectos de subida. He pasado el PC fijo a Ethernet, pero las pruebas de velocidad no han variado. 

 

Esta es la última prueba realizada por cable. 

Prueba Fibra.jpg 

He actuallizado los drivers en los dos equipos y en ambos sigue sin aparecer 1 Gb aunque si que aparece Auto Negotiation , que es lo que tengo seleccionado. De todas formas eso es lo mismo que ha tenido siempre el portatil que conecté el dia de la instalación para hacer la prueba delante del Tecnico y dió 300 Mb. asi que el adaptador no es. 

 

Casualmente he visto al tecnico que me instalo la fibra en la calle, he hablado con el y ha subido a mi casa.

Hemos realizado los Test con deco y wifi apagado con ese mismo ordenador que el primer dia dio 300 mb  y cada vez daban una cosa distinta con velocidades entre 25 y 125 Mb.. repitiendo el test de manera consecutiva , uno ha dado 25 mb . otro 56Mb y el tercero 132 , a partir de hay han bajado a unos 55 mb y ya no variaban demasiado. 

 

Daba perdida de 22 db que tampoco es demasiado , pero aún asi ha cambiado la conexion de fibra en la entrada al edificio, ha hecho lo mismo con la que sube hasta mi piso , ha vuelto a fusionar en la instalacion interior de la casa dando finalmente una perdida de 21,57 db. , tambien ha cambiado el router  y el ONT . Todo sigue igual.

  

Teniendo en cuenta que la fibra no puede dar fallos en una sola dirección de transmision , que la velocidad de subida es entre 30 y 32 Mb , estable y perfecta , llegando en ocasiones a estar por encima de la de  bajada que está llena de picos , variaciones y limitaciones de velocidad . Solo puedo llegar a la conclusión de que se produce un cuello de botella en algún sitio y que la velocidad está siendo compartida por varios usuarios que peleamos por el ancho de banda, algo de lo que siempre se ha acusado a ONO , pero que teóricamente no ocurria en Telefonica. 

 

Todas las pruebas se han realizado en la página de Movistar , con el deco de TV apagado , resto de cables de red desconectados , wifi apagado y en muchas ocasiones con el windows arrancado a prueba de fallos. Este es el historico...

Prueba Fibra Historico.jpg

 

El técnico se ha ido, me ha dicho que se lo va a consultar a su encargado por si lo han visto en algún otro sitio pero que a el ya no se le ocurria nada mas y que todo lo que podiamos sustituir ha sido cambiado. 

 

A alguien se le ocurre que puedo hacer. o donde puede estar el problema?

Mensaje 11 de 18
55.307 Visitas
Enrike57
Yo probé el VDSL

No entiendo nada , viene el tecnico y prueba el test de velocidad en la pagina  

 

http://testdevelocidad.movistar.es/movispeed/movispeed.php le da perfecto 300 de subida y 30 de bajada.  

 

Le digo que yo estoy probando en http://www.movistar.es/particulares/test-de-velocidad/ porque es donde la propia Movistar me dice..  "Comprueba la rapidez de tu conexión a Internet con ADSL o Fibra Óptica con el mismo Test de Velocidad que usan los instaladores de Movistar."  Probamos y !!!sorpresa!!! , la página no funciona . me dice..."El servidor ha rechazado la conexión" cuando llevo 3 dias haciendo test uno tras otro dandome menos de 50 Mb. 

 

Pruebo otras páginas y la mayoria me dan menos de 100 Mb , pero es cierto que algunas me dan cerca de 300 

 

..............DE LOCOS...........

 

 No estaría mal que algún moderador nos diese una explicación. ¿Tengo 300 o han creado un test multiplicador de velocidades?

Mensaje 12 de 18
55.232 Visitas
Enrike57
Yo probé el VDSL

No entiendo nada , viene el tecnico y prueba el test de velocidad en la pagina  

 

http://testdevelocidad.movistar.es/movispeed/movispeed.php le da perfecto 300 de subida y 30 de bajada.  

 

Le digo que yo estoy probando en http://www.movistar.es/particulares/test-de-velocidad/ porque es donde la propia Movistar me dice..  "Comprueba la rapidez de tu conexión a Internet con ADSL o Fibra Óptica con el mismo Test de Velocidad que usan los instaladores de Movistar."  Probamos y !!!sorpresa!!! , la página no funciona . me dice..."El servidor ha rechazado la conexión" cuando llevo 3 dias haciendo test uno tras otro dandome menos de 50 Mb. 

 

Pruebo otras páginas y la mayoria me dan menos de 100 Mb , pero es cierto que algunas me dan cerca de 300 

 

..............DE LOCOS...........

 

 No estaría mal que algún moderador nos diese una explicación. ¿Tengo 300 o han creado un test multiplicador de velocidades?

Mensaje 13 de 18
55.226 Visitas
ccartola
El WIFI me llevó al sofá

@Enrike57

 

Pues ya es raro, porque Movispeed lo tienen hechos unos zorros. 

 

Mensaje 14 de 18
55.191 Visitas
Enrike57
Yo probé el VDSL

Pues el de  movistar.es ya funciona otra vez y algo han hecho porque ha mejorado bastante la velocidad. Podeis hacer la prueba en los dos y vereis la diferencia.

 

Yo la acabo de hacer con un ordenador que por la tarjeta de red solo llega a 100 Mb

 

https://www.movistar.es/particulares/test-de-velocidad/

45,80 bajada / 30,55 subida

 

test5.jpg

 

http://testdevelocidad.movistar.es/movispeed/movispeed.php

94,76 bajada /24,65 subida

test 1.png

Mensaje 15 de 18
55.176 Visitas
ferran41
Yo probé el VDSL

Hola,

El test realizado en lo dos:

 

2015-06-18 08_28_34-Test de velocidad ADSL y Fibra - Medidor velocidad internet.jpg

2015-06-18 08_29_53-Movispeed.jpg

Diferencia poca. 

 

Saludos

Mensaje 16 de 18
55.146 Visitas
dankito
El WIFI me llevó al sofá

Yo suelo usar para los test la página: http://www.speedtest.net/es/

 

Si estás en Madrid coge el host de Adamo o Movistar y prueba a ver que sale.


SI estás en otra ciudad, prueba con el que salga 😉

 

Yo me fio más de este que de los propios de los operadores.

 

Saludos!!

Mensaje 17 de 18
55.145 Visitas
TecnicoMovistarTV-Movistar
Técnico MovistarTV

Hola

Para poder navegar a 300 megas tienes que usar cable ethernet de categoría 5E o superior por ejemplo categoría 6,  no vale categoría 5,  tienes que comprobar tanto el cable que une la ont con el router como el cable que une el router con el ordendor, También tienes que comprobar que la tarjeta de red del ordenador sea Gigabit y además que la tarjeta esté configurada a la velocidad de 1 gigabit o en automático.

 

Te dejo un enlace para comprobar la configuración de la tarjeta de red:

guía de configuración para velocidades de 300 Mb de bajada

 

 

Saludos

 

Marcos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 18
55.095 Visitas