Rendimiento nulo en cable 300/300 Movistar+

Highlighted
Rendimiento nulo en cable 300/300 Movistar+

Buenas tardes.

 

Esta mañana nos hemos despertado con un problema, a pesar de que los tests de velocidad punto-punto sí marcan el caudal de 300/300, cualquier intento de navegar, descargar, jugar, o usar programas a través de Internet resulta en desesperación.

C:\Users\nikodemo>tracert 8.8.8.8

Traza a la dirección google-public-dns-a.google.com [8.8.8.8]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     5 ms     5 ms     7 ms  192.168.144.1
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    16 ms    18 ms    14 ms  189.red-80-58-106.staticip.rima-tde.net [80.58.106.189]
  5     *        *        *     Tiempo de espera agotado para esta solicitud.
  6    15 ms    14 ms    14 ms  google-ae2-gramadno2.net.telefonicaglobalsolutions.com [5.53.1.74]
  7    15 ms    14 ms    15 ms  72.14.234.231
  8    18 ms    15 ms    15 ms  216.239.48.107
  9    14 ms    14 ms    14 ms  google-public-dns-a.google.com [8.8.8.8]

Traza completa.
C:\Users\nikodemo2>tracert minecraft.net

Traza a la dirección minecraft.net [52.85.47.168]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     5 ms     4 ms     5 ms  192.168.144.1
  3     *        *        *     Tiempo de espera agotado para esta solicitud.
  4    14 ms    14 ms    14 ms  77.red-81-46-1.customer.static.ccgg.telefonica.net [81.46.1.77]
  5    14 ms    14 ms    15 ms  213.140.50.216
  6    15 ms    15 ms    14 ms  xe4-0-2-0-gramadix2.net.telefonicaglobalsolutions.com [213.140.36.246]
  7    15 ms    15 ms    15 ms  ae-27.r01.mdrdsp03.es.bb.gin.ntt.net [129.250.66.85]
  8     *        *



Timeout.



Diferentes trazas en diferentes dispositivos generan idénticos resultados, que únicamente varían a peor.

En algún punto entre mi puesto y la red de movistar la conexión está fallando.

 

He intentado en numerosas ocasiones explicarlo al servicio técnico del 1489, pero no parecen entender de qué trata el asunto, y se limitan a ofrecerme soluciones como reiniciar el router, o "pruebe con otra pagina de google" Lo que provoca que además de desesperado, termine cabreado.

¿Estáis al tanto de esta incidencia?

Mensaje 1 de 11
393 Visitas
10 RESPUESTAS 10
Highlighted

Hola @AlexAlonso,

 

He pasado el aviso al departamento técnico para que le echen un vistazo, contactarán contigo.

 

Salu2

Maribel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 11
356 Visitas
Highlighted

Buenas @AlexAlonso

 

En tu tracert no hay nada [....], es todo correcto, de existir un problema, al menos tu tracert no lo muestra

 

Que un tracert muestre tiempo de espera agotado bla bla bla no significa absolutamente nada, simplemente que dicho nodo de red no responde paquetes ICMP, nada [....]

 

Si un test dices que sí funciona, no es problema de la línea, y el tracert por otro lado es correcto, Revisa si pasa a demás dispositivos o solo con el que tienes problemas


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 3 de 11
344 Visitas
Highlighted

Buenas de nuevo.
@Theliel Sólo pongo e tracert porque en asuntos como este, se suele pedir. Aunque fuese el peor tracert de la historia tampoco significaría nada, puede ser un evento temporal.

Independientemente de esto, ahora mismo estoy trabajando con conexiones de 30kbs, tanto para navegar como para descargar archivos.

En determinadas ocasiones la conexión se comporta como si se hubiese arreglado todo, sin embargo, vuelve a caer inmediatamente.

Otro gráfico orientativo:

Benchmark

Gracias por la atención @Técnico.Global-Movistar, pero ni rastro de llamadas.

 

Mensaje 4 de 11
322 Visitas
Highlighted

Buenas @AlexAlonso

 

Las imágenes subidas al foro se bloquean, así que hasta que no pasen horas o dias no podremos verlas, Si quieres que las veamos al momento, mejor ponlas en postimage o cualquier servidor de imagenes externo y pegas el enlace.

 

Los tracert se piden cuando pueden existir problemas de latencia o en casos muy raros problemas con cortes de la red en algún nodo, aquí al caso... importa poco.

 

Sucede con cualquier dispositivo de la red? has probado móviles o cualquier otro equipo?? WIFI y cable o solo WIFI?


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 11
300 Visitas
Highlighted

Buenas de nuevo.

 

http://i.imgur.com/4l4eYT5.png

Esa es la imágen que he subido, en caso de que alguien desee mirarla.

Ocurre en cualquier dispositivo, por wifi o cable, la velocidad de la conexión es errática, en determinadas webs/servidores va bien, y en otros tantos no pasa de los 30Kb/s

Mensaje 6 de 11
296 Visitas
Highlighted

Buenas @AlexAlonso

 

Esa imagen lo único que parece mostrar son los tiempos de respuesta de determinados servidores DNS, nada que ver con lo que nos comentas.

 

La velocidad es siempre errática, eso normal. Una cosa es que tu línea que tengas contratada tenga una velocidad de X, otra muy diferente es que todo el tráfico en internet sea ese.

 

Dicho de otro modo... evidentemente, la velocidad con la que navegas o con la que descargas archivos depende completamente como es natural de la velocidad de las redes por las que tus datos circulan, ya sean redes intermedias o ya sean incluso los servidores finales.

 

Algunos servidores podrás descargar o navegar al tope, en otros no. Eso sin hablar ya de lo poca o nula utilidad que tendría medir la velocidad de navegación, ya que a día de hoy daría igual navegar con 300 que con 30 y casi con 10, la mayor proporción de espera/carga son latencias, sobrecargas y otros, no descarga en sí.

 

Dime si quieres por aquí o por privado algunos ejemplos de dichos servidores/webs que dices no ir bien y poder comprobar que sucede.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 7 de 11
279 Visitas
Highlighted

Buenas tardes de nuevo.

 

Gracias @Theliel, pero lo que me comentas ya es algo que conozco bien, soy consciente de que la velocidad en internet siempre será errática y que dependerá en gran medida de los servidores a los que esté conectado, no es esa la queja, ni es el motivo por el que estoy escribiendo en este foro, tampoco he pretendido nunca que todas mis descargas alcancen los 30Mb/s.

 

Aunque agradezco la intención de ayudarme, me da la impresión de que tus apreciaciones están arrojando una imagen de mi problema que difiere mucho de la realidad.

Mi incidencia es muy simple, mis latencias son enormes, mis comunicaciones con servicios como google, microsoft, amazon,battlenet, steam, y demás gigantes  se ven limitadas a meros kilobites de velocidad, tanto en el acceso por web, como en el uso directo de sus aplicaciones, cuando hace un par de días gozaban de una salud impecables.


Lamento no haberte resultado comprensible, y espero que entiendas que no es un simple asunto de navegación lenta, ni mi queja es la de alguien recién llegado a internet, al igual que tu, imagino, ya llevo décadas entre estos números. Las imágenes y tracers que expongo están destinadas a diagnosticar, aunque sea a través del descarte, ni he dicho en ningún momento que mis tracert reflejen el problema, ni que la latencia de los DNS sea aclaratoria, son simple y llanamente información que arrojo desde mi puesto en base a pruebas que voy realizando, porque sencillamente, no puedo hacer nada más.

 

Un saludo.

 

 

Mensaje 8 de 11
271 Visitas
Highlighted

Buenas @AlexAlonso

 

Entiendo tu frustración, pero es que cada problema es independiente de otros.

 

Así por ejemplo, un tracert puede medir latencias, y estas en el tracert que muestras son totalmente correctas, y más aun en la parte tocante a Movistar.

 

Respecto a las velocidades de descarga, si los test de velocidad sintéticos son correctos como indicabas al comienzo, no hay nada que indique que exista un problema en cuanto a velocidad se refiere en la línea. Como mucho puedes probar diferntes test de velocidad ubicados en diferentes puntos geográficos del mundo para comprobar de este modo el paso por diferentes redes. Si los datos siguen siendo satisfactorios, no hay problema.

 

Un test de velocidad lo que hace básicamente, en descarga, es descargar un archivo o parte de él, que es exactamente lo mismo que hace un equipo cuando navega, o se juega, o... a fin de cuenta, es descarga. Es verdad que los test no dejan de ser "sintéticos" y los datos no pueden verse ni mucho menos como algo "fiables", pero si dan una idea más o menos clara de que podría pasar.

 

Si descargas el archivo X del servidor Y y va a, por ejemplo 50Mb/s y pruebas otro y va a 24Kbs, en principio no hay nada uqe indique que exista un problema en la red, y menos que afecte especificamente a tu segmento. Verás porque digo esto...

 

Cada cable de fibra pude alimentar hasta a 64 hogares diferentes, todos ellos conectados a la misma OLT. En la misma central, a la vez, todo el tráfico de estas OLT se envía de forma simultanea por la red de Movistar... si existiense un problema, digamos a nivel de OLT, o a nivel de la central (a fin de cuentas, de tu línea), este afectaría no sólo a tí, sino a un gran número de personas.

 

Eso nos deja con pocas opciones.

 

a) La línea parece funcionar bien, al menos a veces. Podría ser, eso sí, un problema de cortes en tu línea, por ejemplo por una potencia deficiente desde la OLT y que estaría afectando a toda la fibra enviada a tu zona. Esto es simple de ver, si tienes un HGU puedes verla y ver si está en los parámetros más o menos adecuados. Podría ser que de X en X se cayese y diese la sensación de disminución de velocidad, cuando en realidad es un corte.

 

b) Es simplemente un problema de redes intermedias y/o servidores remotos

 

c) Por el motivo que sea el tráfico que mandas/recibes está circulando por un proxy, ya sea propoio o de un tercero, o se tiene habilitado por ejemplo algún servicio tipo Canguro Net (no se si aun Movistar lo ofrece) que pude degradar todo el tráfico.

 

Pero no hay mucho más que pueda ser...


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 9 de 11
264 Visitas
Highlighted

Hola @AlexAlonso

 

Hemos comprobado la incidencia que te abrimos y está ya cerrada, si puedes nos indicas si está solucionada.

 

Saludos, Toñi.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 11
231 Visitas
Highlighted

Hola @Técnico.Global-Movistar Así es, me llamaron comentándome el problrema en uno de los puntos de red, y que ya se había solventado, mi velocidad vuelve a ser normal.

Mensaje 11 de 11
207 Visitas