Router Mitrastar HGW-2501GN-R2 y WIFII DE MOVILES Y TABLET BQ

miguel1964
Yo probé el VDSL
Router Mitrastar HGW-2501GN-R2 y WIFII DE MOVILES Y TABLET BQ

Buenos días

 

yo llevo con el mismo problema hace días sin darme solución ni desde el 1002 ni desde el facebook de movistar.

 

lo único que me dijeron desde el 1002 que contratará el servicio Gurú,así lo hice y sigo sin saber nada

 

desde facebook de movistar me dijeron el 13 de junio:

 

"Vemos que desde el servicio técnico han detallado lo mismo que nos comentabas: que con un pc y móvil de Movistar correcto pero con una tablet y un móvil ajenos a Movistar se conectaban y no navegaban. Que te ofrecieron el servicio Gurú que todavía no vemos activo desde el departamento comercial. Si ves que este servicio se retrasa nos lo dices para que pasemos aviso a comercial y lo cumplimenten. Si después ves que sigues con la incidencia también nos lo dices y volvemos a dar aviso al servicio técnico. Lamentamos lo ocurrido y las molestias ocasionadas. Saludos"

 

yo tengo 2 móviles BQ y una tablet BQ , me extraña mucho que sean los móviles y la tablet BQ , ya que con la tarjeta sim de movistar funciona perfectamente el wifii en el AQUARIUS E5 de BQ y con las sims de TUENTI en AQUARIUS E6 y 

Aquaris E10 3G no funcionen.Algo raro hay,espero solución y no más demoras.

 

Graciasrouter Mitrastar HGW-2501GN0R2

Mensaje 1 de 11
2.725 Visitas
10 RESPUESTAS 10
Jordycf
Yo probé el VDSL

Como sabes somos muchos los afectados con este problema... Creo que sería ideal abrir un hilo para este problema con el Mitrastar para que los técnicos se centren en el problema.

Saludos.

Mensaje 2 de 11
2.688 Visitas
miguel1964
Yo probé el VDSL

Hola

tras hablar con el servicio Gurú,es un problema de incompatibilidad entre el router de Movistar Mitrastar HGW-2501GN-R2 y los dispositivos BQ. Esto le ocurre a más personas..

Recomendación del Gurú,solicitar cambio de router.

Eso voy hacer yo

 

Saludos

Mensaje 3 de 11
2.661 Visitas
Jordycf
Yo probé el VDSL

Eso quiero hacer yo. Cambiar el modelo del router, pero llamo al 1002 y ya van 2 personas que me dicen que hasta que no tengan constancia de que eso es una avería provocada por el router, no puede hacer eso.

 

Lo más parecido a arreglar el problema ahora mismo, es que llame la semana que viene por si tienen constancia del error y me lo puedan cambiar o actualizar el software.

Mensaje 4 de 11
2.636 Visitas
TecnicoMovistarTV-Movistar
Antiguo Moderador

Hola miguel1964 y Jordycf:

Para poder atenderte necesitamos tus datos. Te dejo un enlace para enviárnoslos de modo privado:

Envío de datos privados

Nombre titular , NIF , teléfono fijo , móvil de contacto.

 

Saludos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 11
2.593 Visitas
lucas-ibiza
El WIFI me llevó al sofá

Hola @TecnicoMovistarTV-Movistar, buenos dias.....

yo me encuentro en el mismo caso que los chicos de arriba ...

mi tablet BQ y unos de los moviles BQ,se caen de la wifi del Mitrastar que tengo desde hace 48 Hs al cabo de unos 20 minutos ...

¿te mando mis datos tambien?

por ahí se comenta que el cambio de Router a un ¿Amper? soluciona este problema ...

Gracias.

Mensaje 6 de 11
2.506 Visitas
lucas-ibiza
El WIFI me llevó al sofá

a quien pueda interesar : solucion al problema BQ - MItrastar - Wifi

 

- despues de mucho leer en los foros, tanto de Movistar como de BQ, "parecía obvio" que el problema viene del protocolo IPv6.

como a traves del portal Alejandra no se pueden hacer según que cosas, hay que entrar a la interfaz local del router, con Internet Explorer, configurando algunos parametros de seguridad, escribiendo 192.168.1.1 y poniendo la contraseña de la etiqueta debajo del router.

una vez dentro (y no es facil, os lo advierto) en la pestaña "avanzados" buscais la configuracion de LAN, y desactivais todo lo que tenga referencia a IPv6, aplicais y salís.

yo lo he hecho, y llevo 24 Hs sin problemas.

.. y eso que le doy uso intensivo a la wifi de la tablet.!!!!!

(esto es MUUUUUUY resumido.... entre pitos y flautas, investigaciones, leer en los foros, configurar el navegador, etc ... yo he tardado un par de horas.)

Mensaje 7 de 11
2.476 Visitas
moremoli
Mi vida cambió con el ADSL

Buenos días,

en mi casa también tenemos ese problema, también nos gustaría poder cambiar nuestri router si fuera posible

Mensaje 8 de 11
2.435 Visitas
miguel1964
Yo probé el VDSL

Hola 

He probado lo que explicas, pero sigue desconectandose a los 10-15 minutos. 

Eso me pasa con los BQ E6 y E10.

He seguido tus pasos y creo que los he echo todos bien. 

Si puedes ampliar la explicación te lo agradecería. 

Saludos 

Mensaje 9 de 11
2.362 Visitas
lucas-ibiza
El WIFI me llevó al sofá

hola @miguel1964, te mando un MP.

si te funciona, dímelo, y lo compartiremos publicamente.

Mensaje 10 de 11
2.345 Visitas
lucas-ibiza
El WIFI me llevó al sofá

y en este momento, tambien puedo confirmar ... :

además de lo que he explicado un poco mas arriba, al final he conseguido acceder a la pestaña WAN, donde he podido acceder a la opcion  donde escojer SOLO IPv4 ....

y fin del problema.

Mensaje 11 de 11
2.282 Visitas