Router con luz de internet en rojo.

Highlighted
Router con luz de internet en rojo.
Hola,
Mi nombre es Pablo.
Hoy viernes 17/11/17 a las 2:15 aproximadamente, he dejado de tener internet y La Luz "internet" se ha vuelto roja. Ha hecho varios intentos de ponerse en verde pero se quedaba en roja. He reiniciado pero nada.

Lo curioso es que no tenía ningún Dispositivo conectado a lo largo del día salvo mi móvil.

A principios de año me cambiaron el router, por lo que entiendo que el router no debería ser. La wifi funciona y mi red también.

Voy a dejar el router apagado toda la noche, esperemos que sea avería o fallo temporal. Si no es así por la mañana haré un reste al router pero antes apuntaré la versión del firmware y os comento aquí los avances.
El router es el observa telecom bhs-rta

Alguna idea? Alguna incidencia masiva registrada? Que ha podido pasar?
Si necesitáis algún dato indicármelo.

Gracias
Un saludo.
Mensaje 1 de 7
1.880 Visitas
6 RESPUESTAS 6
Highlighted

Buenos dias, he recuperado tus datos de alguna consulta anterior y lo veo sincronizado correctamente. Va ya todo bien?

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
1.838 Visitas
Highlighted

Buenos días @JuanC-Movistar,

 

Parece que va bien por ahora.

 

Entiendo que ha podido ser algún tipo de desconexión puntual por temas de mantenimiento o algo así.

 

No obstante, si te parece, lo dejare en observación durante 5 o 6 horitas mas por descartar fallos por calentamiento del router y comento.

 

Si todo va bien, daré por resuelto el tema.

 

Gracias por responder tan rápido.

Un saludo.

Mensaje 3 de 7
1.834 Visitas
Highlighted

Me lo dejo pendiente hasta el lunes y así puedes comprobarlo con más detenimiento. Quedo pendiente de tus comentarios :).

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 7
1.822 Visitas

Buenos dias, como ha ido el tema, podemos darlo por bueno?

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 7
1.785 Visitas
Highlighted
Buenos días,

Seguramente sería algo puntual de mantenimiento. Todo bien, así que queda solucionado.

Gracias.
Un saludo.
Mensaje 6 de 7
1.781 Visitas
Highlighted

Ok, lo cierro y lo doy por solucionado. Por aquí nos tienes para lo que necesites.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
1.774 Visitas