Router defectuoso

Router defectuoso

Buenos dias, tengo el router comtrend  VG-8050 actualizado a su ultima version y sincronizado correctamente pero desde el primer dia se queda "clavado" bien con el imagenio y poniendose el led de "internet" en rojo y tengo que reniciar el router o lo peor restaurarlo de fabrica, lo deje pensando que serian errores puntuales, pero desde hace unos dias es dia tras dia si no falla con el imagenio es quedandose el led de wifi en verde  estatico y diciendome desde cualquer equipo "error al conectarse" o "no puede conectarse a esta red" si tenias la suerte de tener el ordenador encendido si funciona, pero a la que lo apagues o desconectes el wifi ya no conecta y asi cada dia, solucion? apagar el router, pero vuelve a pasar a los 10 minutos y si con suerte no falla tambien el imagenio en el proceso..

sea navegando descargando o incluso jugando da igual lo que agas que el wifi deja de funcionar (por cable si funciona) asi que problema de la "linea" no es, es por eso que me gustaria solicitar un cambio de modelo de router ya que no puedo usar la mitad de los dispositvos que tengo y solo pueden conectarse via wifi

Mensaje 1 de 2
186 Visitas
1 RESPUESTA 1

Hola :

Para poder atenderte necesitamos tus datos. Te dejo un enlace para enviárnoslos de modo privado:
Envío de datos privados

Por favor, de los siguientes datos, envianos los que conozcas:
Nombre titular , NIF , teléfono , móvil de contacto (opcional).
Router y versión.

Saludos,



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
146 Visitas