Router wifi con velocidades extremadamente bajas y con desconexion de Red

Router wifi con velocidades extremadamente bajas y con desconexion de Red
Hola buenas

Resulta que hace un tiempo y de manera ocasional mi router Wi-Fi deja de funcionar, encendiendose el led rojo del Internet. A pesar de ello, con el tiempo siempre acababa volviendo a la normalidad, hasta hace unos 3 días en los que el router funcionaba correctamente y con la velocidad de siempre pero que después de estar usando el Wi-Fi la velocidad fue disminuyendo poco a poco hasta llegar a una velocidad aproximada de 0,01mb/s de bajada, para luego volver a encender el led de Internet en rojo. Desde entonces, a pesar de varios apagados y encendidos y de algún reinicio que otro del router, sigue pasando esa situación en la que la conexión va y viene y después de estar usándola disminuye muchísimo la velocidad y luego se enciende el led en rojo. Nunca había pasado eso y no se si podría ser cosa del router wifi que ya tiene sus años y quizá está a punto de terminar de estropearse. Me gustaría saber si puede haber otro motivo que pueda ocasionar ésta incidencia o si es necesario pedir un cambio de router a uno más moderno, y si ese fuera el caso, si tendría que pagar algo por el cambio del mismo. El modelo de mi router Wi-Fi es BHS_RTA_R1A.

Muchas gracias de antemano
Mensaje 1 de 7
406 Visitas
6 RESPUESTAS 6

 

Hola @Aythami

Si quieres pasanos tus datos por mensaje privado (Nº teléfono fijo/móvil , NIF del titular y móvil de contacto ) para que lo podamos mirar e intentar ayudarte.

 

 

Un saludo Antonio Guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
361 Visitas

Hola @Aythami

 

Con los datos que nos enviaste por privado, hemos podido gestionar al departamento correspondiente el aviso  con nº de gestión  035148 , en breve se pondrán en contacto para resolver la incidencia. 

 

 

Un saludo Antonio Guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
347 Visitas
Muchísimas gracias
Mensaje 4 de 7
343 Visitas

Hola @Aythami :

 

De nada.

 

Un saludo, Miguel.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 7
325 Visitas

Hola @Aythami

 

Hemos comprobado que la incidencia se encuentra cerrada porque no te han podido localizar . ¿Se ha solucionado tu incidencia?

 

Saludos Elizabeth b.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 7
311 Visitas
Si, la incidencia a desaparecido y no hay problemas. Muchas gracias
Mensaje 7 de 7
298 Visitas