SYNOLOGY DS215J con router ASKEY. No puedo acceder por red local.

SYNOLOGY DS215J con router ASKEY. No puedo acceder por red local.

Buenas tardes. En estos días pasados nos han instalado la FTTH con un router ASKEY. Hoy me  doy cuenta que no puedo acceder al SYNOLOGY que tengo conectado a un puerto ethernet del router, cuando con el anterior router ADSL no tenía ningún problema. La IP está dentro del mismo rango y no me responde ni a un PING. ¿Me dais un mano? Gracias.

Etiquetas (2)
Mensaje 1 de 28
1.744 Visitas
27 RESPUESTAS 27

Hola @Alka Seltzer:

 

Te dejo este enlace a otro hilo donde tienes información a tu consulta:

 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/UPnP-en-NAS-Synology/m-p/3580614#M336042

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 28
1.652 Visitas

Hola Diana.

He leído el link que me has mandado pero el problema lo tengo interno, no cuando accedo por Internet.

Tengo el UPNP activado y con el NAS conectado a un puerto ethernet del router, no lo encuentro y ni tan siquiera me responde a un ping.

Un saludo.

Mensaje 3 de 28
1.646 Visitas

Hola @Alka Seltzer:

 

Si conectas solamente el NAS por ethernet ¿se enciende la luz ethernet del router?.

 

Un saludo, Diana. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 28
1.637 Visitas

 Hola Diana,

Si, se enciende. Lo he comprobado en todos los puertos.

Un saludo.

Mensaje 5 de 28
1.630 Visitas

Hola @Alka Seltzer:

 

Eso nos indica que el router está reconociendo al NAS, puedes comprobar a reconfigurarlo, de todas formas vamos a dejar el hilo abierto por si algún usuario puede hacer alguna aportación.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 28
1.627 Visitas

Hola @Alka Seltzer:

 

No hemos recibido más noticias tuyas, ¿has podido solucionarlo?, continuamos además con el hilo abierto para cualquier aportación.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 28
1.563 Visitas

Hola Diana,

No lo he conseguido. Este fin de semana hago más pruebas y os comento. Un saludo

Mensaje 8 de 28
1.557 Visitas

Buenos días Diana.

Resumo las pruebas que he hecho:

1.- Cambiar latiguillos

2.- Probar diferentes puertos ethernet del router

3.- Activar UPNP en el router

4.- Cambiar rango del DHCP del router, ya que el NAS tiene la primera IP del antiguo rango: 192.168.1.33

5.- Comprobar en el mapa de red del router, si aparece el NAS

Con el mismo resultado: ni el puerto ethernet del router, ni el el led del NAS  están encendidos. En el anterior router ADSL funcionaba correctamente.

¿Qué más puedo comprobar? Gracias. Un saludo.

 

IMG_20190525_093637296.jpg

 

IMG_20190525_093654548.jpg

 

Mensaje 9 de 28
1.545 Visitas

Buenos días Diana. NO había leido bien tu pregunta. Crei que me pedías si se encencía el led de alimentación. Disculpa.

Mensaje 10 de 28
1.543 Visitas

Hola @Alka Seltzer:

 

Haz un reset al router:

Con el router encendido, presiona con un palillo o similar el botón reset del router durante al menos 20 seg, y luego suéltalo. Transcurridos 90 segundos aproximadamente, tu router tendrá valores de fábrica de nuevo (los datos de wifi y claves volverán a ser los que aparecen en las etiquetas bajo el equipo).

 

Si sigue fallando envía por favor tus datos por privado:

  • Nombre y Nif del titular.
  • Número de teléfono del ADSL / Fibra.
  • Móvil de contacto.

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 28
1.529 Visitas

Hola @Alka Seltzer:

 

He recibido tus datos y abierto avería, en breve un técnico se pondrá en contacto contigo en el móvil indicado.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 28
1.522 Visitas

Hola @Alka Seltzer:

 

Compruebo que ya hay una cita concertada para el día 31, nos mantenemos a la espera de que quede solucionado.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 28
1.518 Visitas

Gracias Diana,

Un saludo.-

 

Mensaje 14 de 28
1.512 Visitas

Hola @Alka Seltzer:

 

Gracias a ti por colaborar en la Comunidad, seguimos pendientes de la avería.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 15 de 28
1.508 Visitas

Buenos días. No ha habido suerte. Con el técnico probamos con otro router con el mismo resultado: No detecta el NAS en ningún puerto del router. He probado a abrir puertos y tampoco. En cambio, si conecto el NAS a un switch puedo acceder sin ningún problema. Con el anterior router ADSL no había tenido nunca ningún problema de acceso.

Sigo buscando...

Mensaje 16 de 28
1.496 Visitas

Hola @Alka Seltzer !

 

Al estar la incidencia cerrada e indicar que te persiste la incidencia ¿ que error te sale ?

 

¿ Te aparece el mensaje indicando que se han detectado más de dos router en su red ?

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 17 de 28
1.484 Visitas

Buenos días Mar,

No tengo acceso al NAS conectado a un puerto ethernet del router, incluso no me responde a un PING. Te reenvío el mensaje que mandé en su día con el resumen de pruebas, que he realizado. Gracias. Un saludo.

-----------------------------------------

 
Re: SYNOLOGY DS215J con router ASKEY. No puedo acceder por red local.

Buenos días Diana.

Resumo las pruebas que he hecho:

1.- Cambiar latiguillos

2.- Probar diferentes puertos ethernet del router

3.- Activar UPNP en el router

4.- Cambiar rango del DHCP del router, ya que el NAS tiene la primera IP del antiguo rango: 192.168.1.33

5.- Comprobar en el mapa de red del router, si aparece el NAS

Con el mismo resultado: ni el puerto ethernet del router, ni el el led del NAS  están encendidos. En el anterior router ADSL funcionaba correctamente.

¿Qué más puedo comprobar? Gracias. Un saludo.

 

IMG_20190525_093637296.jpg

 

IMG_20190525_093654548.jpg

Mensaje 18 de 28
1.472 Visitas

Hola @Alka Seltzer:

 

Vamos a mantener el hilo abierto para que otros usuarios que hayan tenido el mismo caso te puedan comentar como lo resolvieron.

 

Un saludo, Diana.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 28
1.463 Visitas

Hola @Alka Seltzer !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

¿ Dentro de las pruebas y comprobaciones realizadas, has revisado la Ip que tiene preconfigurada la Nas y está dentro del rango de la red del router de Movistar ?

 

En el siguiente hilo de la Comunidad, se ha tratado el caso de Synology D215J.

 

https://comunidad.movistar.es/t5/Soporte-Fibra-y-ADSL/Acceso-externo-a-Synology-DS215j-con-router-Mi...

 

Me mantengo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 28
1.446 Visitas

Buenos días. Si, todos los equipos de la red estan bajo el rango 192.168.1.0

Creo que el UPNP del router no funciona y no sé como desactivar el firewall del router para realizar una prueba.

Gracias. Un saludo.

Mensaje 21 de 28
1.438 Visitas

Hola @Alka Seltzer !

 

Ante la información que nos aportas, sería necesario que comprobaras si Upnp lo tienes activado, lo puedes comprobar a través de la configuración avanzada del router, accediendo o bien a través de la puerta de enlace del router o del Portarl Alejandra, ya que desde nuestros sistemas no tenemos opción para comprobar dicha configuración avanzada.

 

Quedo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 28
1.420 Visitas

Hola,

Com os indicaba, está activado.

Saludos

Mensaje 23 de 28
1.403 Visitas

Buenos días.

Sigo sin poder resolver este tema. No entiendo como es posible que con un router de nueva generación, tenga más problemas que con el anterior. Estoy seguro que os habréis encontrado más clientes con el mismo problema, ¿no tenéis solución?

Mensaje 24 de 28
1.380 Visitas

¡Hola Alka Seltzer!

 

Siento que lo le podamos ayudar en configuraciones de productos externos a movistar.

 

Nosotros garantizamos la conexión y el funcionamiento de nuestros dispositivos.

 

De todos modos voy a dejar el hilo abierto por si algún usuario te puede ayudar desde su experiencia.

 

Un saludo.

 

Samuel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 28
1.362 Visitas