Servicio pésimo, y cada vez peor

Highlighted
Servicio pésimo, y cada vez peor

Buenas tardes.

 

Esta ya es la cuarta vez que que tengo que poner un mensaje.

 

Desde marzo de este año no hay más que problemas en la red. Todo son problemas, y en casi 3 meses nadie ha hecho absolutamente nada para arreglarlo, salvo marearme con test, prueba que no dicen nada y demás.

 

1.  Latencia altísima y pérdida de paquetes entre las 16:00 y 1.00 am aproximadamente cuando conecto a servidores fuera de España. Haciendo traceroutes veo que manda la ruta por lugares de Estados Unidos, para un maldito servidor en Europa. Es obvio que hay saturación en un nodo, bien un problema en empalme de redes o lo que sea. Ya estoy harto de esto y de que me digan  de hacer test en el router de mi casa cuando se que el problema no está ahí. Los técnicos ya han venido 3 veces y lo han comprobado, así que salvo que ellos mientan, el problema esta en al red externa. Los retrasos pueden causar incluso 2-3 segundos de latencia. Se presentan en el PC, en Play Station 3 y teléfonos, ya sea por cable o por wifi.

 

2. Cortes cada dos por tres, que me obligan a esperar un buen rato o reiniciar el router. Por no hablar de lo mucho que tarda el router en estableces comunicación. De nuevo los técnicos lo han comprobado y dado por solucionado, pero sigue fallando aleatoriamente según el día. Me han cambiado 2 veces el router en 1 mes. Abro incidencias técnicas con los contestadores automáticos del 1002 pero obviamente estos no hacen absolutamente nada.

 

Irónicamente, la factura del ADLS y teléfono no hace mas que subir, mientras que la calidad cada vez es más pésima.

 

Pago más por menos.

 

Así que quiero una solución ya. Disculpen mi brusquedad pero esto ya pasa de castaño a oscuro. Hablen con quien tengan que hablar para arreglar la latencia y los cortes. Voy a ponerlo en grande, porque ya muchas veces no me han leído en absoluto lo que escribo anteriormente: No es un problema de mi router, la instalación de casa o mis equipos y todo funcionaba correctamente antes del 20-21 de marzo de 2017.

 

Por favor, una solución ya. En un solo día han pasado de un excelente servicio en 9 años que llevo con ustedes, a un completo desastre con una factura cada vez más alta, y con cada vez un servicio peor.

Mensaje 1 de 4
137 Visitas
3 RESPUESTAS 3
Highlighted

firefox_2017-05-29_10-11-22.png

 

¿Y ahora que pasa con el ancho de banda? ¿Me están ustedes vacilando o que pasa aquí?

Mensaje 2 de 4
99 Visitas
Highlighted

Buenos dias, estoy revisando el circuito y se ve correctamente sincronizado a 6Mbps, no obstante, tienes incidencia abierta por lo que hay que esperar la resolución de los técnicos de la zona.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 4
89 Visitas
Highlighted

No he vuelto a tener noticias tuyas, cierro el hilo sabiendo que por aquí nos tienes para lo que necesites.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
69 Visitas