TARJETA RED DESACTIVADA

andresin1965
Yo probé el VDSL
TARJETA RED DESACTIVADA

Hola.

He intentado cambiar la configuración de la tarjeta de red y al cambiar la velocidad y ponerla a Dúplex Completa a 1000Mb

se desactiva me aparece el mensaje: "Cable de Red desconectado" y deja de funcionar. Cuando pongo de nuevo Dúplex Completa a 100Mb, vuelve a funcionar.  El cable es CAT5e y la tarjeta de red es : Marvell Yukon 88E8055 PCI-E Gigabit Ethernet Controller. He actualizado el controlador.

 

Saludos

 

Andrés

Mensaje 1 de 3
487 Visitas
2 RESPUESTAS 2
MiguelG-Movistar
Antiguo Moderador

Buenos días:

 

Cabe la posibilidad de que esté mal el cable de red, que tenga algún hilo cortado por ejemplo. Tambien existe la posibilidad que funcione mal la tarjeta de red.

Yo empezaría cambiando el cable.

 

                             Saludos.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
469 Visitas
andresin1965
Yo probé el VDSL

Muchas gracias  MiguelG-Movistar.

He cambiado el cable de red, he puesto uno  de CAT 6 y al hacer el tests de velocidad llego a 300Mb:

Saludos 

Andrés

 

Test velocidad.JPG

Mensaje 3 de 3
450 Visitas