TENGO FIBRA 300 Y SOLO RECIBO 26

Highlighted
TENGO FIBRA 300 Y SOLO RECIBO 26

Buenas tardes:

 

Ayer me instalaron fibra 300 y, habiendo comprobado que estoy por cable, tengo gigabit, cable es 5e o superior etc... al hacer un test de velocidad solo me da 26 mb de descarga y 31 de subida.

Uso windows 7 SP1, he pasado TPC optimicer... etc.

El caso es que al pasar el test, arranca en 125 aprox para terminar descendiendo a 26 :((

Tengo abierta incidencia, pero alguien sabe a que se puede deber?

Mensaje 1 de 7
501 Visitas
6 RESPUESTAS 6
Highlighted
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

podrias hacer un test arracando el equipo en modo seguro , para descartar que sea un problema de algun programa que este en segundo plano y cree problemas

Mensaje 2 de 7
497 Visitas
Highlighted
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

pues en modo seguro me los da.... asi que no es fisico......

pero es que no tengo ni idea de que puede ser¿?¿?¿?¿?

acabo de formatear... y todos los dispositivos tiene los driver...

Mensaje 3 de 7
490 Visitas
Highlighted
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

Hola @JaviAlmonacid

 

Puede ser desde un driver mal instalado, una suite de seguridad con algún filtro en la tarjeta de red, un perfil de Overcloking, alguna utilidad en la BIOS para la tarjeta de red, juegos u Overcloking, etc. etc.

 

Empieza por revisar la BIOS buscando alguna utilidad para la tarjeta de red, juegos u Overcloking, más que nada por no descartar cosas de antemano aunque hayas formateado.

Luego ya toca el sistema operativo, si tienes alguna suite de seguridad, desinstalala temporalmente, luego puedes mirar de buscar el driver del fabricante de la tarjeta de red en la página del fabricante, etc. etc. etc.

 

 

Salu2


Mensaje 4 de 7
442 Visitas
Highlighted
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

El mismo TCP Optimizer que dices pasar puede influir negativamente, eso sin contar con cualquier software que tengas por medio.

 

No vayas por la BIOS, si en modo seguro funciona bien no es ni siquiera un Driver, casi con toda seguridad es algún programa/servicio que tienes de fondo que te está destrozando la línea.

 

Por experiencia, te diría que lo primero fueses a deshabilitar/desinstalar aunque fuese por probar cualquier Suite de seguridad, ya sea AV, Firewall (no me refiero al integrado de Windows) etc etc etc...

 

Si no das con la tecla, dilo, y te digo como tracear mucho mejor el problema y dar con el culpable


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 5 de 7
435 Visitas
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

Arreglado. Actualizacion extraña de drivers de Red. Imposible pensar que eso lo genere. No obstante claro estaba que si en Modo Prueba de fallos va perfecto, es algo del soft del equipo.  Lo que agradezco enormemente como consejo ya que descarta cualquier problema de Hardware e instalacion. 

Muchas gracias!!!

Mensaje 6 de 7
385 Visitas
Highlighted
Re: TENGO FIBRA 300 Y SOLO RECIBO 26

Hola @JaviAlmonacid

 

 

Me alegro de que ya hayas localizado el problema y lo tengas solucionado.

 

 

 

Salu2


Mensaje 7 de 7
322 Visitas