Velocidad adsl

Velocidad adsl

Muy buenas a todos,mi consulta es la siguiente:tengo contratado trio a 6 megas,y cuando hago el test de velocidad en la pagina de movistar,solo llega a dos,llamé al 1004 y me digeron que 3 megas era para internet y otros 3 para imagenio,bueno me quede conforme con la contestacion,pero vuelvo hacer el test de velocida y pico en un enlace que hay en la misma pagina,porque me dicen que van a subir a 10 megas,tecleo mi numero de tlf. para ver si me lo han aumentado y me dice la pagina que si,que ya tengo hecho el cambio,reinicio el router,vuelvo hacer el test y la velocidad sigue igual.¿A que es debido?.Muchas gracias.

Mensaje 1 de 13
2.142 Visitas
12 RESPUESTAS 12
¿ Marca y modelo del router?

¿ Marca y modelo del router?

Memento Mori!
Mensaje 2 de 13
2.136 Visitas
zyxel mod.p660hw-d1

zyxel mod.p660hw-d1

Mensaje 3 de 13
2.124 Visitas
El poco tiempo que tuve el trio (que fueron dias) y lo di...

El poco tiempo que tuve el trio (que fueron dias) y lo di de baja entre varios motivos uno era ese. Mientras tengas en trio encendido, se come un 60-70% de la velocidad de conexión y si te conectas por wirless en vez de por cable todavia notarás más la perdida.

 

Saludos!

Mensaje 4 de 13
2.115 Visitas
Supongo que aras los test con el router conectado directa...

Supongo que aras los test con el router conectado directamente del PTR, los test desde una roseta no sirven, y tampoco a través de wifi o plc. Tienes que subier la pestaña del PTR conectar el router y del router al pc y hacer el test con imagenio apagado

Saludos

Memento Mori!
Mensaje 5 de 13
2.114 Visitas
Gracias,lo probaré.

Gracias,lo probaré.

Mensaje 6 de 13
2.105 Visitas
puedes pegar el enlace, para comprobar el aumento de velo...

puedes pegar el enlace, para comprobar el aumento de velocidad de 6 a 10megas, no lo encuentro.......

gracias...

Con fibra óptica, pero no es de Movistar...., Ya puedo elegir y no depender de Movistar...
Mensaje 7 de 13
2.000 Visitas
adsl con imagenio

La semana pasada instalamos imagenio, tenia en casa contratados 10 megas y la velocidad era muy buena  pero desde que pusimos imagenio nos va fatal Internet, mi casa es de dos plantas y el ruter lo tengo en la planta baja y el ordenador en la de arriba, me instalaron una conexión wifi y desde entonces me falla un montón, a veces perdemos la conexión y otras nos va muy lento además nos pone que la intensidad de señal es baja, ¿alguien me podría ayudar?  Aun no he llamado a atención telefonica a ver si puedo arreglarlo yo ya que el técnico me dijo que me podría pasar pero que lo tendríamos que arreglar nosotros el tema, cosa que  me pareció penosa ya que yo pago por un servicio que no me están dando, ayudadme por favor.

Mensaje 8 de 13
1.948 Visitas
Poner wifi en una casa de 2 plantas, mal te ira.   Lo mas...

Poner wifi en una casa de 2 plantas, mal te ira.

 

Lo mas logico hubiera sido que te hubieran puesto cable de red, caso de no poder ponerlo, tendrian que haberte puesto PLCS, en cualquiera de estos 2 supuestos te funcionara mucho mejor.

Mensaje 9 de 13
1.937 Visitas
Te tenian que ver dejado una pareja de PLC, eso entra en...

Te tenian que ver dejado una pareja de PLC, eso entra en la instalacion, deberias de llamar y comentarselo.....

Suerte...

Con fibra óptica, pero no es de Movistar...., Ya puedo elegir y no depender de Movistar...
Mensaje 10 de 13
1.936 Visitas
Me gustaría que me explicases que es el plcs ya que no en...

Me gustaría que me explicases que es el plcs ya que no entiendo de estas cosas y así cuando llame ir informada, yo tengo toma de teléfono donde el ordenador pero no me dejaban poner el ruter que ya tenia dime pues que debo hacer, gracias por la rapidez de contestación

Mensaje 11 de 13
1.879 Visitas
Gracias a los dos que me habéis contestado saludos

Gracias a los dos que me habéis contestado saludos

Mensaje 12 de 13
1.876 Visitas
Empapate, lo dicho anteriormente, es largo, pero sabras t...

Empapate, lo dicho anteriormente, es largo, pero sabras todo de ellos.

 

http://es.wikipedia.org/wiki/Power_Line_Communications

Mensaje 13 de 13
1.874 Visitas