Velocidad lenta y pérdida de señal

Velocidad lenta y pérdida de señal

Hola,

 

escribo este mensaje por que últimamente (desde hace un mes) he estado experimentando bajadas en la velocidad de conexión de la línea. Por momentos va bien, y al hacer un test de velocidad me da 2.3Mb/s de bajada, pero en otros (sobretodo durante el día) noto que los vídeos no cargan, y hasta a las páginas más simples les toma un buen cacho. Cuando hago la prueba en estos casos me suele dar 0.20Mb/s de bajada, a veces se arregla reiniciando el router, pero aún así, no me hace gracia tener que reiniciarlo seguido durante el día.

 

Otro problema es que, únicamente durante esas velocidades lentas, pierdo la señal en el ordenador, y desaparece la red durante unos minutos. Tengo otro ordenador conectado por ethernet y también le cuesta cargar los vídeos por momentos, así que descarto que sea problema en la señal o en la tarjeta de red del ordenador que va por WiFi.

 

Espero que podáis resolverme el problema lo antes posible.

Mensaje 1 de 7
2.028 Visitas
6 RESPUESTAS 6
Re: Velocidad lenta y pérdida de señal

Helo.

 

La perdida de señal WIFI, puede deberse a una interferencia de otra red, o un inhibidor de frecuencias de un vehículos oficial.

Si tiene el canal seleccionado como auto, prueba a asignar uno fijo, para evitar traslados de canal.   También puede ser un problema de carga de la CPU del router, por eso al reiniciarlo se recupera . 

 

Slu2.

Mensaje 2 de 7
1.991 Visitas
Re: Velocidad lenta y pérdida de señal

Hola  @divad_1993 

 

¿Te ocurre por WiFi y por cable va bien si dejas un sólo equipo sin programas abiertos?

 

realiza los test en la página de Movistar para que podamos revisarlos posteriormente:

 

http://www.movistar.es/particulares/test-de-velocidad/

 

Concrétame en que horas te ocurre para que haga algunas pruebas más durante esos momentos.

Cuando te ocurra fíjate en que aplicaciones usas simultáneamente.Los videos en streaming pueden consumuir bastante ancho de banda (dependidiendo de los formatos en que se envían y sobre todo la calidad que seleccionas necesitará más o menos ancho de banda) y puede que requieran usarse sin otros programas que resten velocidad.

 

8:35:17 Bajada Subida
Atenuación 54.3 dB 37.7 dB
Bit Rate 3006 kBits/s 317 kBits/s
Margen de ruido 9.7 dB 26 dB

 

¿Entras al router para saber si se mantiene el sincronismo ?

 

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Banda-Ancha/Comprobando-la-velocidad/td-p/16431...

 

El ping aumenta a medida que se incrementa el tráfico , ¿los haces por ejemplo lanzando ping a  8.8.8.8  ?

 

Al lanzar ping a  la ip pública que tiene el router actualmente responde en tiempos normales

 

 

png statistics ---
100 packets transmitted, 100 received, 0% packet loss, time 99037ms
rtt min/avg/max/mdev = 61.741/67.683/72.452/2.818 ms

 

 

un saludo



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
1.988 Visitas
Re: Velocidad lenta y pérdida de señal

Hola,

 

vivo bastante apartado de la ciudad así que dudo que sean interferencias. Le he puesto un canal manualmente a ver que tal va, si cae alguna vez lo cambiaré a otro y si sigue ya os comento. Pero bueno, este fin de semana parece que va mejor.

 

Lo malo es que estoy estudiando fuera y en casa solo estoy de viernes a domingo, pero bueno, a ver que se puede hacer.

 

Gracias por la respuesta.

Mensaje 4 de 7
1.963 Visitas
Highlighted
Re: Velocidad lenta y pérdida de señal

Hola Gabriel,

 

Este fin de semana no me pasó lo de la bajada de velocidad en ningún momento, no sé si hicisteis algo o si fue casualidad, pero bueno. Si se arregló bien. 

 

La franja más notable solía ser después de comer, a media tarde y hasta las 8 o así. A la noche iba bien, y cuando me pasaba no tenía nada abierto, simplemente no podía ya que hasta una búsqueda en google tardaba en cargar medio minuto.

 

No tenía ni idea de eso del sincronismo, a partir de ahora lo comprobaré.

 

Gracias, si sigue fallando comprobaré lo que me comentaste y os lo diré por aquí.

 

 

Mensaje 5 de 7
1.961 Visitas
Re: Velocidad lenta y pérdida de señal

Hola,

 

he marcado el mensaje como solución por que he cambiado lo del canal, aunque no sé si funciona todavía. Pero al traerme el portátil este fin de semana he notado que, teniendo el ordenador de mesa y el portátil en el mismo sitio, de vez en cuando se pierde la señal, pero solo es en el de mesa. Posiblemente sea por la targeta de red, tendré que ver si cambiarla o algo.

 

Gracias por las respuestas, comprobaré la sincronización del router si noto caídas en la red.

Mensaje 6 de 7
1.949 Visitas
Re: Velocidad lenta y pérdida de señal

Por lo que indicas apunta a la tarjeta de red wifi del equipo, quedamos a la espera, cualquier cambio nos dices, un saludo.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 7
1.922 Visitas