Videobridge(antiguo de Netgear marca movistar) + HGU

Videobridge(antiguo de Netgear marca movistar) + HGU

Hola,

 

Tengo un HGU Askey y un videobridge netgear de movistar del año 2013 con 5Ghz.

 

Tengo la siguiente configuración: HGU emparejado con el videobridge (antiguo netgear) y de ese videobridge un cable a un deco arris TV para ver la televisión a la planta de arriba.

 

El problema es que la banza 5 Ghz cae en velocidad. Estando cerca del router con una tablet 5 Ghz Samsung la velocidad baja a 30 Mb simétricos, y cuando apago el repetidor de arriba (videobridge, que está en modo AUTOMÁTICO) la velcidad de la banda vuelve a darme 100 Mb subida y 90 Mb de bajada.

 

Tengo 300 MB.

 

¿Qué puede ser? ¿Se puede solucionar si obtengo el nuevo VIDEOBRIDGE?

 

 

Un saludo.

Mensaje 1 de 2
309 Visitas
1 RESPUESTA 1
Re: Videobridge(antiguo de Netgear marca movistar) + HGU

Buenos dias @JeanClaudeVanDame, es normal que baje el rendimiento del wifi ya que hay un trasiego constante de datos, en realidad, lo que se comparte cuando diversos aparatos conectan a un AP es el tiempo, y cada uno debe esperar su intervalo para poder transmitir.

 

Saludos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
280 Visitas