Wifi aparece "Sin acceso a Internet" y el deco está lento

cyberkron
Aportador Cinturón Azul
Wifi aparece "Sin acceso a Internet" y el deco está lento

Hola muy buenas.

 

Desde hace un par de días estoy teniendo problemas con la conexión wifi (tanto en la banda de 2.4 como la de 5 GHz). Hay buena señal en los dispositivos y de repente si estoy navegando (por ejemplo) en uno de ellos me hace un lag o directamente se corta la señal, y miro en la conexión wifi del dispositivo que esté usando (esto me pasa en todos los dispositivos) y me aparece el aviso "Sin acceso a Internet" en la red que esté conectado en ese momento, y ese mensaje se va y se pone de nuevo. Hasta el día de la fecha esto no ocurría, ha sido ahora.

 

Sucede aún teniendo el 100% de la señal y estando al lado del router.

 

Y lo que también me pasa es que la navegación por el deco la noto algo lenta, y en sitios como Netflix el desplazarse de hace algo incómodo. No se si puede estar relacionado.

 

De la configuración del router no se ha cambiado nada desde hace tiempo.

 

Muchas gracias de antemano.

Mensaje 1 de 20
292 Visitas
19 RESPUESTAS 19
DavidFerMar
SuperCreador

Buenas noches,
Que modelo de router tienes y que tecnología de conexión tienes contratada (fibra, ADSL, Internet Radio...)?
A la espera de tu respuesta recibe un cordial saludo. David


### VIVE Y DEJA VIVIR ###
Mensaje 2 de 20
276 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas,

 

El router es el Askey 3505VW y tengo fibra 1GB.

 

Un saludo y gracias.

Mensaje 3 de 20
265 Visitas
DavidFerMar
SuperCreador

Yo probaría a mantener pulsado con un palillo el agujero reset del router durante 60 segundos largos y ver si mejora la conexión.
También desactivaría el Band Steering del router y conectarme solo a la red 2.4 dándole a olvidar a la 5G (PLUS)
Si realizas las pruebas nos comentas. Un saludo y ya nos contarás


### VIVE Y DEJA VIVIR ###
Mensaje 4 de 20
262 Visitas
cyberkron
Aportador Cinturón Azul

Gracias por preocuparte pero son soluciones estándar que ya he probado y no han hecho que mejore la situación. Voy a esperar a que alguien del equipo de Movistar me pida los datos para proporcionárselos y entonces puedan tratar mi problema de una forma más técnica.

 

Un saludo.

Mensaje 5 de 20
241 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @cyberkron

 

Tenemos datos de consultas previas, ¿Nos puedes confirmar si la línea es xxx877? Sino es así, indícanos por privado los siguientes datos: 

 

- Número de fijo correspondiente a la Fibra. 

- Dirección en donde se tiene instalado

- Nombre, Apellidos y Nif del titular

- Persona y teléfono de contacto, por si fuera necesario

 

Para enviarnos estos datos de forma privada, selecciona "Técnico-Movistar", arriba a la izquierda de este post, y a continuación "Mensaje privado". En caso de duda, te indicamos aquí cómo. 

 

Además dinos si solo hay pérdidas con la red Wifi o también por cable, por favor. 

 

Y agradecemos a @DavidFerMar por su ayuda en la consulta. 

 

Un saludo, Griselda



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 20
214 Visitas
cyberkron
Aportador Cinturón Azul

Hola muy buenas,

 

Efectivamente la línea es la xxx877, aún así os paso por privado los datos.

 

Tengo pérdidas, cortes, etc. en ambas bandas de wifi (2.4 y 5) y con los deco veo que no van muy finos (sobre todo al moverme por Netflix, en la respuesta del mando que noto que tarda más en ejecutar las acciones, al acceder a la guía, etc.). No tengo micro-cortes ni otros problemas similares (al menos que yo aprecie) en ningún dispositivo con cableado. Esto del deco me pasa en los 2 que tengo usando multi+, tanto en el salón como en el dormitorio, y ambos están enlazadas al router mediante cable.

 

Muchas gracias, estoy atento a cualquier mensaje más (no he podido responder antes pues estaba trabajando).

 

Mensaje 7 de 20
195 Visitas
cyberkron
Aportador Cinturón Azul

Buenos días, les he mandado los datos por mensaje privado, no sé si lo habrán recibido correctamente.

 

Muchas gracias.

Mensaje 8 de 20
163 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cyberkron

 

Sentimos el tiempo en responder, hemos recibido correctamente los datos.

Hemos realizado una actualización en la central donde esta conectado tu red, se perderá unos minutos el servicio , te pedimos disculpas por ello, es necesario que reinicies el router por favor.

 

Revisa el funcionamiento y nos indicas si se ha solucionado.

 

Un saludo 

Soraya



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 20
155 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas,

 

De acuerdo, lo compruebo y os respondo en breve.

 

Gracias.

Mensaje 10 de 20
153 Visitas
cyberkron
Aportador Cinturón Azul

Buenas,

 

Acabo de hacer lo que me han dicho y sigue pasando lo mismo.

 

Espero que me digan algo al respecto, muchas gracias.

Mensaje 11 de 20
149 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @cyberkron,

 

Lamentamos que siga persistiendo, hemos efectuado una nueva actualización, cuando tengas la posibilidad, por favor, desconecta ambos descodificadores de la red eléctrica, una vez que lo hayas efectuado efectúa un reset al router, en este enlace te facilitamos como efectuarlo, una vez que recuperes la conexión, conecta los descodificadores y comprueba tanto la conexión como el servicio de televisión.

 

Quedamos a la espera de que nos confirmes el funcionamiento.

 

Un saludo

 

Victoria 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 20
140 Visitas
DavidFerMar
SuperCreador

Hola de nuevo @cyberkron 

Acabo de leer tu respuesta y me gustaría comentar una cosilla..


@DavidFerMar  ha escrito:

Yo probaría a mantener pulsado con un palillo el agujero reset del router durante 60 segundos largos y ver si mejora la conexión.
También desactivaría el Band Steering del router y conectarme solo a la red 2.4 dándole a olvidar a la 5G (PLUS)
Si realizas las pruebas nos comentas. Un saludo y ya nos contarás


Hacer un reset de 65 segundos no es para nada una prueba "standard", al contrario, es algo que no se suele hacer habitualmente.

Que diferencia hay entre presionar 10 segundos (un reset a fábrica "standard" del router) y mantener presionados los 65 segundos que te comentaba? Pues ni idea la verdad, pero conozco a gente en el sector y (según me han dicho) en las averías típicas de TV, aunque el funcionamiento se pueda restablecer temporalmente tras un reset a fábrica standard del router, los técnicos tienen que pasar unas "pruebas finales" contra la plataforma de Movistar (a través de una aplicación que tienen), y hasta que no hacen este Reset de 65 segundos al router, las pruebas no les dan el OK para poder cerrar la avería (por algo relacionado con las suscripciones de canales)

Por eso se me ocurrió que podría ayudarte hacerlo, pero si como dices, realmente ya lo has hecho, entonces lamento que no funcionara, pero te aseguro que no es una prueba habitual que se suela llevar a cabo.

Espero que pronto se resuelva, te mando un cordial saludo. David


### VIVE Y DEJA VIVIR ###
Mensaje 13 de 20
133 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas  @Técnico-Movistar,

 

No quería responder hasta no hacer las pruebas pertinentes. Después de seguir las instrucciones parece que todo va bien, como antes de pasarme este problema, e incluso mejor porque noto en general las conexiones tanto por cable como inalámbricas algo más fluidas, y se ha mejorado el ping y el lag un poquito. Se actualizaron el router y los decos, todo sin mayor dificultad. Luego restauré la configuración del router de la cual tenía un backup previo y todo genial.

 

Muchas gracias por la ayuda, incluyendo las comprobaciones y trabajos que me hicieron de forma remota.

 

Saludos cordiales.

Mensaje 14 de 20
112 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas @DavidFerMar,

 

Sin ánimo de despreciar tu ayuda en ningún momento yo lo que necesitaba y quería era contactar directamente con el personal de Movistar para ir directo al grano y no estar con ciertas pruebas que podían no llevarme a nada si había, por ejemplo, un problema en la central o similar, cosa que anteriormente me había sucedido y que me imagino que sólo ellos podrían comprobar. Anteriormente ya había probado el tema del reset (eso sí 10 segundos y no 60 como comentabas) y la desactivación de la banda (como también comentabas) y seguía igual.

 

Siguiendo las instrucciones del personal de Movistar y después de que ellos me comunicaran que hicieron una segunda actualización procedí a hacer el reset de nuevo y esta vez todo correcto.

 

Gracias de todos modos, un saludo.

Mensaje 15 de 20
109 Visitas
Técnico-Movistar
Técnico Banda Ancha

Hola @cyberkron

 

Nos alegra saber que tras las pruebas realizadas, la conexión y el funcionamiento es correcto. Te agradecemos que nos hayas comentado todas las comprobaciones efectuadas y su resolución. Así como agradecer a @DavidFerMar por sus aportes y ayuda prestada en el caso. 

 

¿Tienes alguna otra duda o consulta en la que te podamos ayudar?

 

Un saludo. Mª Jesús.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 16 de 20
100 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas,

 

Siento no haber podido responder antes. Por ahora va todo bien. Les agradezco de nuevo la ayuda prestada y haber podido aportar algo al resto de la comunidad.

 

Saludos cordiales.

Mensaje 17 de 20
88 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @cyberkron

 

Nos alegra saber que el servicio ya está restablecido de forma correcta. ¿Podemos ayudarte en algo mas? 

 

Por otro lado, si consideras que has recibido la información a tu consulta, te agradecemos que indiques "solución aceptada" en el hilo abierto. Son importantes vuestras consultas y útiles para otros usuarios del foro.

 

Un saludo. Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 18 de 20
67 Visitas
cyberkron
Aportador Cinturón Azul

Muy buenas,

 

Como ya comenté anteriormente todo va bien en estos momentos.

 

Muchas gracias y un saludo.

Mensaje 19 de 20
60 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenos días @cyberkron

 

Por nuestra parte, procedemos al  cierre de esta consulta, para cualquier otra consulta, en el futuro ya sabes donde encontrarnos
 

Un saludo. Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 20
48 Visitas