Ya tengo los 300 mb!!!!

Ya tengo los 300 mb!!!!

Hola!!! escribo para avisar, de que creo que ya tengo los 300 megas operativos. En parte a medias. He hecho un test de velocidad en movispeed y la velocidad de bajada no ha aumentado, pero la de subida son 30 megas.

 

Alguien puede hacer un test de velocidad y confirmarme lo que digo???

 

 

 

Mensaje 1 de 268
11.684 Visitas
267 RESPUESTAS 267

Ayer por la mañana llamé al 1004 para pedir los 300 Mb y empiezaron a liarme con que hacía falta una grabación, que tenía que hacerlo el titular de la línea (mi mujer, que no estaba) y demás. Así que pasé del 1004 e hice la petición por internet, a media mañana. Hoy al despertarme lo he comprobado y ya tenía los 300 Mb funcionando, esta es una prueba rápida que he hecho desde el móvil, porque tenía que irme al curro y no tenía tiempo de arrancar el PC.

 

Movistar300.jpg

 

Es con un router Asus RT-AC68U con WIFI de 5 Ghz conectado a la ONT de Movistar.

Mensaje 201 de 268
2.388 Visitas

pues yo llame al 1004 ayer y en vez de tener hoy los 3oo me encuentro que el pedido que me aparecia en web de la subida desde el 19 de mayo ha desaparecido, no ha constancia que lo hiciera y encima sigo teniendo los 100/10, se lo esta currando movistar...se puede hacer peor todo? tambien tenia la gravacion de voz y todo ha desaparecido vamos como sino huviera hecho nada....

 

p.d

acabo de hablar con una chica super amable (valenciana) que al final y no es por nada son lo que nos resuelven los problemas los españoles, me ha confirmado que todo habia desaparecido y que no tenia nada, vamos que la chica de ayer ( casualmente sudamericana) borro todo y listo....asi que entre hoy y mañana tendre los 300/30 que ha pasado la orden y no tarda mas de eso.

 

 

señors de movistar...4000000 de parados...contraten españoles y dejen de llevarse los teleoperadores a sudamerica para tener 3 por el precio de uno.

Mensaje 202 de 268
2.367 Visitas

A mi ya me han aplicado los 300mb xD que antes tenia una mezcla de 100mb de descarga y 30mb de subida

http://netgauge.ookla.com/share/207836234.png

Mensaje 203 de 268
2.340 Visitas

No os fieis de los test de speedtest. Vereis con mi ordenador para descargar las 24 horas (una placa q1900m con procesador celereron quad core j1900) no conseguia mas de 160 megabits(hasta he puesto placa ethernet nueva, jejeje). Problema, cuando haces un test por lo menos con chrome y i.e el procesador se pone al 100% y no conseguia bajadas en el test de mas de 160 megabits. Ahora, bajando archivos con el utorrent he conseguido descargas mantenidas de mas de 25 mb/segundo con lo cual los test de speedtest para los que tengais procesadores poco potentes no os valdran porque el procesador limitara la bajada en el test por poca potencia. Probad con descargas directas o utorrent.

Mensaje 204 de 268
2.325 Visitas
Mensaje 205 de 268
2.294 Visitas

Hola a todos

 

Os aclaro que la subida de velocidad no es inmediata. Se va haciendo progresivamente pero como es algo muy demandado el volumen de solicitudes es muy grande.

 

saludos,gg



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 206 de 268
2.275 Visitas

Se están haciendo inmediatamente. Yo lo solicité y en menos de 12 horas lo tengo.

Mensaje 207 de 268
2.274 Visitas

Antonio seguro que es algun comercial de Movistar o algun tecnico.

 

Emoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadasEmoticono riéndose a carcajadas

 

Antonio, primo de Urdangarin, seguro.

Mensaje 208 de 268
2.258 Visitas

Yo sigo con los 100/10 y lo que me mosquea es que en mis datos pone fibra base 100/10 y no aparece nada en pedidos.

Mensaje 209 de 268
2.252 Visitas

YO YA LAS TENGO PERO ME LLEGA A 250... POR QUE????

 

DESDE BARCELONA UN ABRAZO

Mensaje 210 de 268
2.244 Visitas

Vuelve a generar el pedido via web hasta que te salga esto.

 

  • Detalle de Fusión Fibra TV:
  • • Velocidad: 100/10
  • ‣ MODIFICACION:
  • - Internet y TV
  • • Velocidad: 100/10
  • - Movistar Internet
  • • Actualización de velocidad: UPGRADE VELOCIDAD FIBRA 300 MB
  • • Velocidad: 100/10

Ponles reclamaciones del anterior pedido tambien, para que quede constancia.

 

Movistar!!!!!! Cerdacos!!!! Oleisss a gorrinosss!!!!

Mensaje 211 de 268
2.240 Visitas

No jajajajaja

Mensaje 212 de 268
2.226 Visitas

En la grabacion que me hicieron si me dijeron que antes me ponian las 100/10, antes tenia fibra 10/1.

Mensaje 213 de 268
2.226 Visitas

Solicitalo de nuevo ferdinandpc

 

desde web

 

a mi me funcionó y ya lo tengo

Mensaje 214 de 268
2.226 Visitas

Acabo de hacerlo, a ver que pasa.

Mensaje 215 de 268
2.199 Visitas

Confirmado lo que dije en un post anterior. Con mi portatil (un i3) conectado por ethernet consigo 304 de bajada y 31 de subida. Por lo que confirmo que si el ordenador no es muy potente no conseguireis en los test llegar a los 300. Solo lo conseguires bajando con enlaces directos (tipo mega) o con programas torrent.

Mensaje 216 de 268
2.134 Visitas

Hola a todos!!! a mi se me ha realizado la subida pero no llego a 300 lo curioso es que si lo hago a host adamo obtengo esto

4408762586.png

y si el host es movistar 

4408807111.png

sabeis a que se debe la diferencia? en test de velocidad.es obtengo unos 280 mb. No se a que se debe el problema

Mensaje 217 de 268
2.086 Visitas

AntonioManuelCarreroJimenez escribió:

Confirmado lo que dije en un post anterior. Con mi portatil (un i3) conectado por ethernet consigo 304 de bajada y 31 de subida. Por lo que confirmo que si el ordenador no es muy potente no conseguireis en los test llegar a los 300. Solo lo conseguires bajando con enlaces directos (tipo mega) o con programas torrent.


Nuestro equipo tiene mucho que ver a la hora de la descarga y mediciones. No olvidmeos que cuando uno hace un test de velocidad recibe datos y el PC/MAC(Lo que sea,  los tiene que gestionar, con lo que un disco duro lleno, poca memoria, que tengas configurado una red para archivos temporales, o mil combinaciones más de equipo y software pueden alterar un poco el resultado.

 

Desde Barcelona Ciudad yo aún no he conseiguido los 300 completos de bajada, 280-290 y con mucha variación, creo que en algunas ciudades está sobre saturado y que poco a poco iran ajustando todo, eso espero.

 

Por otro lado si todos estamos haciendo test los servidores no pueden servir tantas peticiones constantemente ya que es mucho caudal de datos a la vez, dentro de unos meses que todo este normalizado iremos sabiendo con que velocidad nos hemos quedado de verdad.

 

Los de los Speed Test deben estar alucinando con España estos días, por un lado los miles de mediciones que etsamos pidiendo y luego la subida de velocidad, debemos ser el TT en Mediciones de Velocidad.

 

Mike

Mensaje 218 de 268
2.072 Visitas

MikeBCN escribió:

AntonioManuelCarreroJimenez escribió:

Confirmado lo que dije en un post anterior. Con mi portatil (un i3) conectado por ethernet consigo 304 de bajada y 31 de subida. Por lo que confirmo que si el ordenador no es muy potente no conseguireis en los test llegar a los 300. Solo lo conseguires bajando con enlaces directos (tipo mega) o con programas torrent.


Nuestro equipo tiene mucho que ver a la hora de la descarga y mediciones. No olvidmeos que cuando uno hace un test de velocidad recibe datos y el PC/MAC(Lo que sea,  los tiene que gestionar, con lo que un disco duro lleno, poca memoria, que tengas configurado una red para archivos temporales, o mil combinaciones más de equipo y software pueden alterar un poco el resultado.

 

Desde Barcelona Ciudad yo aún no he conseiguido los 300 completos de bajada, 280-290 y con mucha variación, creo que en algunas ciudades está sobre saturado y que poco a poco iran ajustando todo, eso espero.

 

Por otro lado si todos estamos haciendo test los servidores no pueden servir tantas peticiones constantemente ya que es mucho caudal de datos a la vez, dentro de unos meses que todo este normalizado iremos sabiendo con que velocidad nos hemos quedado de verdad.

 

Los de los Speed Test deben estar alucinando con España estos días, por un lado los miles de mediciones que etsamos pidiendo y luego la subida de velocidad, debemos ser el TT en Mediciones de Velocidad.

 

Mike



Espero que tengas razón y asi sea, los resultados que yo tengo me mosquean un poco la verdad, esperemos que sea eso, saturacion.

Mensaje 219 de 268
2.067 Visitas

yo lo solicite el dia 2 y todavia no me subieron ni nada 

Mensaje 220 de 268
2.024 Visitas

supongo que para el proximo periodo osea el dia 7 que me pasan la factura creo me haran la subida 

Mensaje 221 de 268
2.022 Visitas

Yo tambien los tengo. la peticion previa habia desaparecido y esta mañana he vuelto a llamar para pedirlo.

A los 3 minutos tenia 220/30. Despues de un reinicio de ont y router 307/31. No ha llegado ni a dos horas despues de la llamada, una maravilla xD.

 

PD: El test:

 

Mensaje 222 de 268
1.947 Visitas

Te odio TiKoT!!! Emoticono loco

Mensaje 223 de 268
1.941 Visitas

hola, pues a mí todavía no me lo han puesto, pero ya sé que no voy a llegar. Con 100 contratados, con wifi al lado del router no paso de 30. Lo de siempre con Movistar, un engaño, pero no sé si es que me he vuelto masoquista pero esto que engañe Movistar me está hasta gustando?????????????????

Que les vaya bien a los de 300.

BUena tarde.

Mensaje 224 de 268
1.923 Visitas

Pues yo llamé al 1004 y me dijo una chica desde bilbao que no podía hacer nada que se va a haciendo poco a poco y que tengo que esperar. Intenté más tarde pedirlo por la web pero al terminar el pedido salía un error. Aquí sigo esperando en Mi movistar no pone nada de 300 mb  Ç_Ç

 

Edito: He vuelto a pedirlo por web 2 veces y ya no me da error. Pero tampoco me llega confirmación de pedido y en pedidos abiertos no tengo nada. El que hice en mayo ( el primer día que se pudo) me sale ya en pedidos cerrados y pone 100/10

Mensaje 225 de 268
1.913 Visitas