Ya tengo los 300 mb!!!!

Ya tengo los 300 mb!!!!

Hola!!! escribo para avisar, de que creo que ya tengo los 300 megas operativos. En parte a medias. He hecho un test de velocidad en movispeed y la velocidad de bajada no ha aumentado, pero la de subida son 30 megas.

 

Alguien puede hacer un test de velocidad y confirmarme lo que digo???

 

 

 

Mensaje 1 de 268
12.330 Visitas
267 RESPUESTAS 267

 


radiocult escribió:

Acabo de realizar por segunda vez la petición de la subida de 100 a 300, hace unos días que desaparecieron todos los pedidos de mi movistar. La primera vez se realizó el pedido el 8 de Mayo y hasta el dia de hoy sin noticias.

 

Tengo fecha de compromiso para el 4 de Julio así que veremos cuando se realiza el upgrade, me suena a "tomadura de pelo" tener que realizar una segunda petición despues de insistirnos tanto hace un mes en hacer la tramitación.

 

Saludos a todos.


    cómo lo has hecho? no entiendo por qué a mi no me sale el pedido. me dice que el pedido queda registrado pero luego      miro y NO

 

A través de este enlace:

 

https://www.movistar.es/cobertura/?pid=PA-home-ql5c

 

Me pidió los datos de mi fijo y NIF y pude realizar de nuevo el "cambiate" que ofrece.

Mensaje 251 de 268
5.115 Visitas

He reiniciado router dourante 5 minutos, y no supero los 260 mb en speedtest. Y no es por el servidor de speedtest que uso, porque es el mismo que usa mi colega, y le da 304 mb.

 

Puede ser mi ONT edge-core GG-11000 y mi modem MITRASTAR 

Desde siempre, en la web movispeed por ejemplo, nunca me han superado los 60 mb, para saber lo que tenia, tenia que irme a speedtest que is me marcaba los 100 mb. Pero desde que tengo los 300, ni speed test me marca el 100%

Mensaje 252 de 268
5.110 Visitas

Dia 1: Realizo el pedido telefonico al 1004 para el aumento de 100 a 300, con su correspondiente grabacion y todo el jaleo.

 

Dia 5: Me llega por zeleris la ont nueva por ser cliente preferente.

 

Dia 7: Viene el tecnico a ponerme el deco de imagenio porque no lo puse en su dia y me dice que sino me pone el deco y me pasa la linea de voz a fibra, no me suben la velocidad.

 

Dia 15: Llamo al 1004 porque en mi movistar me sale el pedido como cerrado y en ningun lado me dice que está pendiente el aumento a 300. Respuesta: "Ya se le aplicará la subida, tenemos todo el mes de plazo".

 

Dia 17: Viendo que gente de Barcelona tiene ya los 300, vuelvo a llamar al 1004. Respuesta: "Ya se le aplicará la subida, tenemos todo el mes de plazo".

 

Dia 18: Leo en el foro que hay gente que dice que llamando al 1004 te lo activan en 2 dias, vuelvo a llamar al 1004. Respuesta: "Ya se le aplicará la subida, tenemos todo el mes de plazo".

 

Dia 20: Leo en el foro que hay gente que pide el aumento un dia por la tarde, y al dia siguiente ya tiene el aumento, vuelvo a llamar al 1004. Conversacion resumida:

-1004: "No, si usted no tiene pendiente ningun aumento de velocidad"

-Yo:"He llamado al 1004 3 veces justamente porque en mi movistar no me salía ningun aumento pendiente y todas me han dicho que era normal"

-1004:"No se preocupe que ahora se le activo yo, en 24-48 horas deberia tener los 300 mb"

 

Dia 21 (12 horas despues de la ultima llamada al 1004): Ya tengo los 300mb

 

Gente, por desgracia esto funciona asi. Yo estoy muy contento con Movistar, he estado en Orange y Vodafone y la profesionalidad y el sat no tienen color, Movistar es ininitamente mejor, pero con el overbooking de peticiones para subir a 300 que deben tener, está visto que te tienes que poner pesado e insistir (para reclamar lo que es tuyo en definitiva).

 

edito: Me acabo de dar cuenta que tengo 300/10 😞  A ver donde reclamo ahora.

 

Mensaje 253 de 268
5.085 Visitas

Habiendo solicitado la subida a mediados de mayo, y viendo que ayer aún no tenía el aumento de velocidad, llamé para ver que pasaba, y me dijo la telefonista que en ese instante lo hacía ella, y en 24 horas máximo lo tendría. Así ha sido, y esta mañana ya disfruto de los 300/30 perfectamente.

 

Mensaje 254 de 268
5.056 Visitas

Ayer realicé el aumento vía web (por segunda vez) de 100 a 300.

 

Recibí email (con pdf), sms, y número de seguimiento. Automáticamente me apareció lo del UPGRADE 300 en Pedidos Abiertos en Mi Movistar, con estado 'Pendiente'.

 

Hoy ya me aparece en Pedidos Cerrados, con estado 'Tramitado'. Sin embargo, en el resumen de mi línea, me sigue apareciendo 100/10.

 

No estoy en casa para comprobar. A ver lo que me encuentro cuando llegue.

 

 

Mensaje 255 de 268
5.021 Visitas

Alguno de los que teneis los 300mb y os va al 100%, teneis el ONT edge-core GG-11000???¿?

Yo tengo ese y se me queda en 260-270

Mensaje 256 de 268
5.020 Visitas

Buenas compis!!! Pues por fin tengo mi subida!!! jejeje

Parece que los que estamos volviendo a pedirlo en este mes sea por el 1004 o por la web, como es mi caso, estamos adquiriendo la nueva velocidad en el plazo aproximado de 48 h!! Guiño

No os puedo poner captura porque estoy en el ordenador, pero los resultados del test de velocidad son los siguientes:

-Test de velocidad de adslzone: Bajada = 29351 kbps / Subida = 3053 kbps / Ping = 27 ms

-Speedtest.net: Bajada = 29,32 Mbps / Subida = 3,27 Mbps / Ping = 39 ms

 

Es una pena, porque de momento observo que en ninguno se llega a los 30 Mbps de bajada, cuando con los 10 en los test me llegaban a dar 11 o 12 a veces. La subida si esta muy bien. Y el ping es algo raro como algunos ya han comentado que sea tan alto!! 

Pero bueno, lo importante es que ya lo vamos teniendo compis!! Ahora a disfrutarlo, y ya sabeis, si lo pedisteis en mayo volver a la carga que sino no os lo activan tan pronto!! O al menos que veais que teneis constancia en vuestra cuenta de movistar en la web del pedido del aumento de velocidad Guiño

Un saludo

Mensaje 257 de 268
4.972 Visitas

Que raro!! pero en mis pedidos aún aparece como pendiente!! No hay quien lo entienda!! Y lo malo es que quiero activar el tv ready porque me he pillado una smart tv y ayer me dijeron que mientras no se cierre este pedido no me pueden activar otro para gestionar lo de la tele!! a ver si pronto me pone tramitado y de paso me sube algo más la velocidad!!

Mensaje 258 de 268
4.965 Visitas

hola yomiguy

 

Me alegro que te haya servido pedir de nuevo el pedido. Respecto a la velocidad que te sale ahora, para que te salga correcta deben desconectar la ONT y el router 5 minutos y enchufar de nuevo. Y haces el test de velocidad. A diferencia de los 10 megas, ayer llamé al 1002 y aunque lo conectes por cable ethernet lo máximo que te dará son 29 megas, nunca roza los 30 como cuando tenías 10 y superaba (lo mismo ocurria) de todas formas faltará que te validen el pedido que eso puede ser en cuestión de horas y se actualice tu web con los 30 megas que tiene. Eso tardará algo más pero es lo de menos. Con que aparezca esta tarde o mañana tu pedido finalizado ya puedes contratar el movitar tv o incluirlo dentro de una samsung.

 

saludos

Mensaje 259 de 268
4.961 Visitas

Santiroca escribió:

hola yomiguy

 

Me alegro que te haya servido pedir de nuevo el pedido. Respecto a la velocidad que te sale ahora, para que te salga correcta deben desconectar la ONT y el router 5 minutos y enchufar de nuevo. Y haces el test de velocidad. A diferencia de los 10 megas, ayer llamé al 1002 y aunque lo conectes por cable ethernet lo máximo que te dará son 29 megas, nunca roza los 30 como cuando tenías 10 y superaba (lo mismo ocurria) de todas formas faltará que te validen el pedido que eso puede ser en cuestión de horas y se actualice tu web con los 30 megas que tiene. Eso tardará algo más pero es lo de menos. Con que aparezca esta tarde o mañana tu pedido finalizado ya puedes contratar el movitar tv o incluirlo dentro de una samsung.

 

saludos


Gracias @Santiroca Pues estaré pendiente para pedir el tv ready jejeje que tengo ya la ap movistar tv en la tele, y me tengo que comprar un cable ehternet un poco más largo a ver si sale pronto.

En realidad lo de pasar o no de los 30 tambien es por mania, porque dandome más de 29 por lo que dices ya está dentro de lo normal, y algún mega más tampoco se va a notar mucho, así que me quedo ya tranquilo 🙂

Un saludo y gracias por tu info 😉

Mensaje 260 de 268
4.906 Visitas

olvidate llama al 1004 que te generen el pedido de nuevo que te aparezca en pedidos lo que pone por ahi, con el cambio a 300 y en menos de 24 lo tienes..vamos que todos los avisamos en mayo no sirve de nada, todo pasa porque la chica del 1004 te genere la orden y en menos de 24 lo tienes activo...

 

eso si reinicia la ONT, Y LUEGO ENCIENDE EL ROUTER o te saldra muy inestable....

 

 

p.d me sigue saliendo un ping alto...me salia mejor con 30mb de ono.

Mensaje 261 de 268
4.878 Visitas

franrivflo escribió:

olvidate llama al 1004 que te generen el pedido de nuevo que te aparezca en pedidos lo que pone por ahi, con el cambio a 300 y en menos de 24 lo tienes..vamos que todos los avisamos en mayo no sirve de nada, todo pasa porque la chica del 1004 te genere la orden y en menos de 24 lo tienes activo...

 

eso si reinicia la ONT, Y LUEGO ENCIENDE EL ROUTER o te saldra muy inestable....

 

 

p.d me sigue saliendo un ping alto...me salia mejor con 30mb de ono.


Yo ya he llamado 2 vecesa y lo he pedido por la web 10 veces y nunca me sale el pedido. Por teléfono me dicen siempre que no pueden hacer nada que está programado del 1 de junio al 31 de julio y que espere. Le he comentado que en este foro la gente dice que lo ha pedido así y dice que a ellos les han comunicado que tenemos que esperar que no pueden hacer nada. Las dos veces me han atendido desde Bilbao así que parece que por aqui por la zona norte nada de nada

Mensaje 262 de 268
4.866 Visitas

yo no quiero la [....] de fusion que me sacan un riñon con eso le doy a internet y me dice que ya tengo la mejor cobertura noseque y sigo cojn los 100/10 xD

Mensaje 263 de 268
4.816 Visitas

Despues de 48 horas de generarse de forma correcta el pedido del upgrade ya tengo la subida. Temía que el ping me subiera como he observado, a mucha gente se le a ido el ping a mas de 20ms, que no es malo, es una cifra buena, Pero he tenido suerte, voy a 306/32 con ping a servidor adamo ( el de movistar esta saturado) de 3/4ms. Incluso he bajado la media de latencia en comparación con los 100Mb.

 

Deciros que estan cambiando de DNS, ahora ya no tengo DNS 80 ahora es 2.

 

La descarga que he hecho de 5GB a sido  algo irregular pero sostenida a traves de MEGA.

 

Contento pero he tenido que batallar con los pedidos y las reclamaciones. La esperiencia a sido agridulce como se suele decir.

 

De todas formas y remalcando sobre la descarga que he hecho sobre MEGA, no es precisamente la mejor para descargar y más a 300Mb. Estamos rozando el limite del hosting y habra servidores o momentos del dia que estos no te den esa velocidad. De hecho no te los daba ni a 100Mb.

 

Posiblemente hosting tipo Uploaded que son de pago para premiun tengan un rendimiento mucho mejor o incluso bajo torrent.

Mensaje 264 de 268
4.683 Visitas

Buenas, hoy me he despertado y ya tengo las 300/30. La velocidad de bajada bien, unos 312Mb, pero subida se queda el 28Mb y el ping sigue en los 20ms de siempre.

Mensaje 265 de 268
4.637 Visitas
Hola,hay alguien de Mòstoles que tenga ya la subida de los 300MB? Gracias.😤
Mensaje 266 de 268
4.541 Visitas

Bueno pues hoy me ha llamado un operador y me ha dicho que no hacía falta que volviera a hacer el pedido. Que les salía duplicado y ya estaba solicitado. Sin embargo HOY SÍ por fin ha salido el pedido como "pendiente" upgrade 300mb. Cruzo los dedos y a ver qué pasa...

Mensaje 267 de 268
4.400 Visitas

Hi

 

Los solicité con grabación incluida el 8 de Mayo, pues nada de nada, como si no existiera.

Así que lo volvi a solicitar en el 1004 el otro día y ya me dieron un número de pedido y ayer me mandaron un sms diciendo que ya estaba todo operativo.

Esta es la velocidad que consigo:

 

velocidad.png

Mensaje 268 de 268
4.343 Visitas