al apagar el router no me conecta el wifi y tengo que hacer un reset total

al apagar el router no me conecta el wifi y tengo que hacer un reset total
Hola, tengo un problema al conectar por wifi un nuevo terminal Samsung S7, despues añadir y conseguir la conexion dando permiso a traves de filtrado MAC (tengo varios equipos conectados con filtro MAC sin ningun problema, tablets, Wii, etc.) y utilizar el telefono conectado por wifi por internet sin problema, he tenido que apagar el router y entonces ya no puedo conseguir conexion para ningun equipo, no tan solo el telefono, detecta la red, pero es imposible, para poder volver a conectar cualquier equipo, tengo que hacer un reset total al router, y cargar mi configuracion que tengo guardada con todos los datos mac de todos los equipos, entonces se conectan sin problema, pero a la que por el motivo que sea, vuelvo a apagar el router, vuelta a empezar, ya no hay manera de conseguir la conexion via wifi. Hay alguna manera de poder arreglarlo? Saludos
Mensaje 1 de 3
294 Visitas
2 RESPUESTAS 2

Helo.

 

Comprueba que no tengas repetida alguna MAC en el filtrado o con valores incorrecto.

Se ve que algún dato no le gusta  al router y no salva la configuración.

 

Salu2.

Mensaje 2 de 3
266 Visitas

Hola,

Lo he comprobado y tenia una duplicada, la he eliminado, pero sigue haciendo lo mismo, me gusta tenerlo filtrado, porque si elimino el filtro Mac, cualquiera puede conectarse y al menos es un bloqueo que le tengo puesto.

Saludos y gracias responder.

Mensaje 3 de 3
245 Visitas