averia

averia

buenas llevo desde las 13 horas de hoy sin servicio sin Internet, fijo y sin movistar+ , luces del router teléfono  y ratón parpadeando en azul las de wifi encendidas, he probado a realizar reset y nada, potencia óptica correcta -20.02 a 1490 

Mensaje 1 de 4
100 Visitas
3 RESPUESTAS 3
Re: averia

Hola herkules858 y bienvenido a la Comunidad!!
 

con el fin de comprobar tu línea por favor remítenos un mensaje privado con los siguientes datos: número de línea fija, DNI, nombre y apellidos, domicilio de instalación y número móvil de contacto.

 

Puedes hacerlo pinchando en el siguiente enlace.

 

En espera de tu respuesta dejamos este hilo abierto.

 

Un saludo,

 

Víctor



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
84 Visitas
Re: averia

ya está solucionado gracias, todo funciona ok

Mensaje 3 de 4
82 Visitas
Re: averia

Hola herkules858 ,

 

nos alergra saber que se ha resuelto tu incidencia. 🙂

 

Vamos a cerrar este hilo pero recuerda que puedes ponerte en contacto con la Comunidad Movistar siempre que lo necesites. 😉

 

Un saludo,

 

Víctor    
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
74 Visitas