baja velocidad con fibra600

malopez
Aportador Cinturón Azul
baja velocidad con fibra600

Tengo contrato de fibra de 600MB, acabo de instalar el nuevo router y sigo obteniendo velocidades máximas con cable entorno a 200M y con WiFi entorno a los 250M.

 

LLevo mucho tiempo intentando solventar este tema de la velocidad y no consigo mucho. 

 

Mensaje 1 de 9
366 Visitas
8 RESPUESTAS 8
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @malopez

 

Lamentamos estos problemas con la conexión a Internet.

 

¿Cuál es la categoría de cable que usas? ¿La prueba la estás haciendo con un PC o portátil o mediante alguna consola? 

 

Para revisar mejor el servicio y tu línea, te agradeceríamos que nos facilites los siguientes datos por mensaje privado, por favor: 

 

- Número de teléfono afectado
- Dirección de donde se tiene instalado
- Nombre, apellidos y Nif de la persona titular la línea
- Teléfono y persona de contacto, por si fuera necesario

 

Un saludo

 

Griselda.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
315 Visitas
malopez
Aportador Cinturón Azul

He enviado los datos por privado

 

Mensaje 3 de 9
306 Visitas
malopez
Aportador Cinturón Azul

He hecho todas las comprobaciones básicas:

   - Cable 5e

   - Tarjetas en el PC de 1G (ethernet) y 0,8G (WiFi).

    - Router actualizado.

  Además he recibido varias veces soporte en el que me han reseteado el router o lo he reseteado yo mismo

 

Empiezo a pensar que el problema es que el cable que llega a mi casa no está bien y no da ni el 30% de la velocidad contratada

 

Mensaje 4 de 9
304 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas noches @malopez

 

Confirmarte que hemos recibido los datos que te solicitamos por mensaje privado, muchas gracias.

 

Con toda la información, hemos procedido a abrir una avería a los técnicos, ya te enviamos por mensaje privado los detalles del boletín. Un técnico se pondrá en contacto contigo por medio del número de móvil que no has facilitado

 

Esperamos que quede el servicios restablecido lo antes posible. Dejaremos el hilo abierto para que nos comentes. 

 

Un saludo

 

Griselda. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
278 Visitas
malopez
Aportador Cinturón Azul

Al final me han cambiado el router y ha subido algo la velocidad, pero algo debe pasar con la configuración de mi tarjeta de red (de un 1Gbps) porque por cable no llego a 300Mbps de los 600 que se supone que soporta mi contrato.

Gracias

 

Mensaje 6 de 9
223 Visitas
DanielMS
Aportador Cinturón Azul

Buenas.

 

Aunque es posible, dudo mucho que sea un problema de contrato o condiciones externas del cable y todo eso ahora mismo. Antes de nada, asegúrate bien, reinicia el ordenador en modo A Prueba de Fallos CON Internet y realizas el mismo test de velocidad. Si llegas a los 600 e incluso te puede dar picos de más, el problema está en tu configuración del ordenador y no me refiero al hardware sino a antivirus/cortafuegos, programas en segundo plano que requieren ancho de banda, etc...y cuando hagas la prueba hazlo en vacío, es decir, únicamente tu ordenador conectado y nada más, ni repetidores, ni decos, ni Play Station, etc...Pruébalo y comentas.

Un saludo.

Mensaje 7 de 9
217 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @malopez,

 

En primer lugar agradecer a @DanielMS su aportación, ¿Has comprobado según te indica?, ¿has probado a conectar con otro dispositivo, para comprobar si en efecto es el ordenador o algún fallo en el cable ethernet?

 

Nos mantenemos a la espera de  tu respuesta

 

Un saludo,

 

Natalia.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 9
212 Visitas
Técnico-Movistar
Técnico Banda Ancha

Buenas tardes @malopez


No hemos recibido mas comunicaciones por tu parte, por lo que creemos que ya no necesitas mas ayuda desde el foro.

Si la incidencia persiste, confirma la información que te solicitamos con anterioridad en este hilo y retomaríamos la gestión.

 

Un saludo 

 

Silvia 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 9 de 9
162 Visitas