boton de encendido de router parpadea a naranja y se pierde señal

boton de encendido de router parpadea a naranja y se pierde señal

Hola: cuando enciendo mi router sus indicadores de encendido, conexion y wifi estan en verde y permanecen asi casi 10 minutos durante los cuales la señal y recepción de internet es normal, pero pasados los 10 minutos el boton de encendido empieza a parpadear de color anaranjado y se pirde l señal de internet. Esto puede estar asi durante horas.

Lo que hago es desconectar el cable de datos y volver a colocarlo y nuevamente se repite el ciclo.

 

¿Que puede estar fallando?

 

agradezco sus comentarios

Mensaje 1 de 4
629 Visitas
3 RESPUESTAS 3
Re: boton de encendido de router parpadea a naranja y se pierde señal
Tienes fibra óptica?
Mensaje 2 de 4
610 Visitas
Re: boton de encendido de router parpadea a naranja y se pierde señal

Bienvenido a la comunidad gilmersanchez. ¿Qué modelo de router tienes puesto?  Necesito tus datos para poder probar la línea:


-   Nombre del titular

 

-   NIF del titular

 

-   Número de teléfono del ADSL

 

-   Móvil de contacto, nombre del contacto y horario habitual de contacto

 


Pásamelos por un mensaje privado picando en "Enviar un mensaje privado a JulioC". Si ves que al intentar mandarme un privado te da el error "el usuario no tiene activados los mensajes privados" pica "aquí"



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 4
595 Visitas
Re: boton de encendido de router parpadea a naranja y se pierde señal

hola, efectivamente mi conexion es con fibra optica

Mensaje 4 de 4
587 Visitas