conexiones WIFI Comtrend 5813

conexiones WIFI Comtrend 5813

Buenas tardes

El día 26/08, me actualizasteis el Firmware de mi router, por el problema que había con las notificaciones en los dispositivos conectados por WIFI, puesto que todo lo que sea mensaje en plan Whatsapp, Twitter, apalabrados, etc se recibe con un retraso de hasta 10 minutos. Hice la prueba desconectando el wifi y usando la red movil, y sin problemas, por lo que acarreo tal retraso a la conexión.

Sabeís si hay que comprobar algo de la configuración Wifi para ello?


Ya he visto que no hay actualización nueva del firmware.

 

Gracias y un saludo

Mensaje 1 de 6
392 Visitas
5 RESPUESTAS 5

Hola.

 

¿Los retrasos que comentas se producen antes o después de la actualización?. De la configuración wifi del router hay pocas cosas que se puedan tocar: la clave, el tipo de encriptación o el canal de radio pero esto sería mas bien si tuvieses problemas de conectividad.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 6
372 Visitas
Me pasa igual conlas notificaciones yesory actualizada
Mensaje 3 de 6
369 Visitas

Después de la actualización.

Antes me ocurria, funcionó durante un par de semanas, y vuelve a estar igual. Pensaba que era cosa del telf, pero con la señal 3G no hay problema alguno. Lo mismo me ocurre con la Tablet. Pasado un tiempo te indica que tienes esa notificación, a no ser que vayas cerrando y abriendo el programa que sea, que entonces hace como si refrescase la conexión.

Pero ya digo, es tema Wifi que casca!

 

 

saludos

Mensaje 4 de 6
363 Visitas

Buenas!

Se sabe algo?

 

saludos

Mensaje 5 de 6
333 Visitas
Espero q con la version 07 del router se solucione, esta por salir aun
Mensaje 6 de 6
289 Visitas