cosas raras

cosas raras

Saludos.

desde hace una semana no hago carrera con mi linea de internet. El wifi conecta con los telefonos cuando quiere y aun estando conectado no funciona, en el ordenador de sobremesa el internet va a ratos bien a ratos muy lento, el decodificador tengo que reiniciarlo todos los dias. La verdad que no se que ha pasado, la unica diferencia que he visto es que la sinconizacion del router a cambiado ha pasado de 10044kbits/s a 10055kbits/s de bajada y en la subida es donde se nota a pasado de 832kbits/s a 630kbits/ segundo.

 

Antes tenia mi propia red con otro router (pues es mejor por que es gigabit)  en modo puente y me iva bien, desde que noto estos problemas he dejado la instalacion directa con el router de movistar y todo directo por si acaso habia incompatibilidades. Pero la cosa sigue igual.

 

Alguien que pueda mirarme esto y gracias por las respuestas

 

saludos y gracias

Mensaje 1 de 2
130 Visitas
1 RESPUESTA 1

Hola meco

 

Varias cosas: los 10 mbps + imagenio en bajada tienen 640 Kbps. Si apagas el desco y esperas 5 minutos la velocidad de navegacion te sibura hasta los 8 Mbps.

 

Bueno, mandame por privado http://comunidad.movistar.es/t5/notes/privatenotespage/tab/compose/note-o-user-id/322166 numero de telefono y NIF y miro a ver si veo algo raro.

Un saludo.
Alfredo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 2
124 Visitas