ha vuelto el problema

Highlighted
ha vuelto el problema
De nuevo ha vuelto el problema. Google y todo lo relacionado con Él ha vuelto a dejar de funcionar. Ha estado 1 mes o así yendo muy bien pero ahora no va ni el buscador, ni Maps etc. Por qué ocurre ésto?
Un saludo
Mensaje 1 de 28
678 Visitas
27 RESPUESTAS 27
Re: ha vuelto el problema

Hola @raquelgc78

 

 

Para poder ayudarte necesito que me facilites por privado los siguientes datos :


 

  1. Dni del titular

  2. Titular de la línea

  3. Teléfono fijo

  4. Teléfono de contacto 

Puedes enviarlos desde este  enlace


 

Nos mantenemos a la espera de respuesta .


 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 28
628 Visitas
Re: ha vuelto el problema
Enviados los datos
Mensaje 3 de 28
619 Visitas
Re: ha vuelto el problema

Hola,

yo tengo el mismo problema.

Todo lo relacionado con GOOGLE.COM deja de funcionar, y si reinicio el router ASKEY vuelve a funcionar bien, hasta que pasado un tiempo otra vez los fallos.

Sin embargo, si uso GOOGLE.ES o cualquier otra version de google si funciona.

Que esta pasando?

Como arreglarlo?

Gracias,

Mensaje 4 de 28
616 Visitas
Re: ha vuelto el problema
Y te funciona youtube y Maps? A mi nada y la app fe Google para buscar tampoco que no se si depende de Google.com o .es
Mensaje 5 de 28
614 Visitas
Re: ha vuelto el problema

 

 

Hola @raquelgc78

 

Hemos realizado pruebas con el router , cuando puedas apágalo durante 30 segundos y vuelve a conectar con los dispositivos si conectan a las aplicaciones de Google.

 

Nos mantenemos a la espera de respuesta.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 28
609 Visitas
Re: ha vuelto el problema
Ahora mismo lo hago y os digo.
Mensaje 7 de 28
594 Visitas
Re: ha vuelto el problema
Todo sigue igual. Google no busca Maps no funciona y youtube no carga. Siempre con la wifi y en dispositivos móviles. Con wifis ajenas todo va perfectamente.
Mensaje 8 de 28
590 Visitas
Re: ha vuelto el problema
Alguna sugerencia más?
Mensaje 9 de 28
574 Visitas
Re: ha vuelto el problema
Por favor alguien me ayuda?
Mensaje 10 de 28
553 Visitas
Re: ha vuelto el problema

 

Hola @raquelgc78

 

Disculpa por la demora en contestarte , hemos realizado pruebas con el router cuando puedas comprueba si puedes acceder a las aplicaciones de Google.

 

Nos mantenemos a la espera de respuesta.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 28
511 Visitas
Re: ha vuelto el problema

no ha cambiado nada.

- google no busca nada y sale un error diciendo que se ha agotado el tiempo de mi búsqueda

- google maps no carga ni busca ninguna dirección 

- youtube funciona a saltos y no carga los vídeos

- google play no carga para actualizar las apps instaladas

 

sólo con la wifi de mi casa, cuando me conecto con otras funciona todo perfectamente, y sólo con los móviles y tablets android que tenemos en casa.

 

es una pena porque tengo que gastar datos para reproducir vídeos etc... que con ellos parece que van un poco mejor, por lo que no me compensa tener tanta velocidad de fibra en casa....

 

llevamos meses así y nadie nos da una solución, salvo un mes que funcionó tras realizar ustedes algo en mi ruter.  

en fin... no sé qué problema habrá...... 

 

pero no compensa.

 

saludos

Mensaje 12 de 28
498 Visitas
Re: ha vuelto el problema

Hola @raquelgc78

 

Hemos abierto incidencia para la sustitución del router , se pondrán en contacto contigo en el móvil que nos facilitaste de contacto ,esperamos que se realice el cambio y nos indicas si se encuentra solucionada la incidencia.

 

Nos mantenemos a la espera de solución.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 28
476 Visitas
Re: ha vuelto el problema
Router sustituido pero el problema sigue por ahora
Mensaje 14 de 28
464 Visitas
Re: ha vuelto el problema

Es un poco desesperante el problema, por favor alguien  que me lea sabe de alguien que le haya pasado lo  mismo? 

no sabemos qué hacer ya!!!

Mensaje 15 de 28
441 Visitas
Re: ha vuelto el problema

por lo que leo en otros hilos similares con los mismos problemas con todo lo dependiente de Google al parecer han mejorado con modificaciones y actualizaciones en router, se entiende que el mio cambiado debería ir bien, pero no es así. 

otra cosa que me llama la atención es que en otros hilos también se ha comentado que los afectados son de Badajoz. 

hay alguna incidencia en la zona? 

 

espero alguna solución, ya que no le estoy sacando el provecho que debo a la fibra, con lo que nos cuesta a nivel económico..... y gastar los datos en casa lo veo absurdo. 

 

Por favor que alguien me ayude, porque estamos planteándonos en casa cambiar a algo más económico ya que no disfrutamos de la velocidad que tenemos en casa.

 

Saludos

Mensaje 16 de 28
438 Visitas
Re: ha vuelto el problema

Estoy igual

 

Llamo al 1002 y se creen que tengo problemas en el PC. No puedo acceder a Google ni con el móvil ni con el portátil  ni con nada. Reseteo el router y funciona normal. Al cabo de 10 minutos vuelve el problema

 

google2.JPG

 

 

 

 

Mensaje 17 de 28
385 Visitas
Re: ha vuelto el problema

@davigarma  ha escrito:

Estoy igual

 

Llamo al 1002 y se creen que tengo problemas en el PC. No puedo acceder a Google ni con el móvil ni con el portátil  ni con nada. Reseteo el router y funciona normal. Al cabo de 10 minutos vuelve el problema

 

google2.JPG

 

 

 

 


a mi hoy también me está pasando con el pc cosa que antes no ocurría. 

 

me han cambiado el router pero el problema persiste, sobre todo en tablet y movil, y luego vas a casa de familiares y usas su wifi y va todo perfectamente... que desesperación!!!

Mensaje 18 de 28
368 Visitas
Re: ha vuelto el problema

buenas noches

 

@Técnico-Movistar alguna solución o idea nueva? el problema persiste sólo con la wifi y principalmente en moviles y tablets que con wifis ajenas van perfectamente.

 

saludos

Mensaje 19 de 28
307 Visitas
Re: ha vuelto el problema

alguna novedad? el problema sigue

Mensaje 20 de 28
266 Visitas
Re: ha vuelto el problema

Yo sigo igual.

Cada dia o cada dos, tengo que resetear el router para poder tener acceso a las busquedas en google.com

Por otro lado, tambien con problemas de inicio de perfiles de XBOX.

Cuando reinicio el router todo funciona bien (hasta la proxima vez) tanto google.com como XBOX

 

 

Mensaje 21 de 28
252 Visitas
Re: ha vuelto el problema

Yo ya lo he resuelto. Sin ayuda del 1002

Sospechaba del móvil ( Samsung S6) + alguna aplicación de Movistar ( la del control del router)

Dejé sin conectar a wifi el Samsung S6 48 horas seguidas, solo con datos. Todo funcionaba correctamente y se entraba desde PC y móviles a Google. Si se conectaba por wifi el Samsung se volvían a bloquear los accesos a Google desde todos los lados. Hice pruebas con otros móviles ( LG y Huawei) y ninguna anomalía.

He cambiado de móvil y se ha restaurado de fábrica el S6 y ya van 3 días que todo funciona con normalidad a pleno rendimiento sin ningún bloqueo.  En mi caso, he identificado y solucionado el problema

 

Saludos

 

Mensaje 22 de 28
240 Visitas
Re: ha vuelto el problema

Hola @raquelgc78

 

Disculpa por la demora en contestarte ,hemos abierto de nuevo incidencia  , se pondrá de nuevo en contacto contigo el técnico en el móvil que nos facilitaste de contacto .

 

Nos mantenemos a la espera de solución.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 23 de 28
230 Visitas
Re: ha vuelto el problema

ok gracias

quedo a la espera

Mensaje 24 de 28
216 Visitas
Re: ha vuelto el problema

 

Hola @raquelgc78

 

Continuamos a la espera que contacten contigo para solucionar el problema.

 

Un saludo , Eva 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 28
194 Visitas