pass home Station

pass home Station

De un día para otro se ha borrado toda la configuración de mi router asl-26555, con todas las reglas que tenía dentro y a vuelto a la configuración de fábrica. Menudo engorro...tengo varios server con servicios activados y puertos!!!

¿Qué ha pasado?¿han hecho una actualización?

Si pongo 192.168.1.1, no hay manera de poner el pass y no puedo configurar los puertos...en cambio si pongo 192.168.1.1:8000 entro perfectamente y he cambiado el user y el pass.

Salu2!!!

Mensaje 1 de 5
161 Visitas
4 RESPUESTAS 4

Yo me quedo alucinado!, me he conectado con mi portatil con linux y he entrado perfectamente con la contraseña, ahora he cambiado la contraseña por defecto... "no entiendo ná"

Mensaje 2 de 5
153 Visitas

No puedo agregar equipos en la interfaz homestation. Antes configuraba puertos y los agregaba a un equipo con su ip. Ahora me pone en la opción:

Para el dispositivo:  NINGUNO

Tengo tres servidores en red, más varios equipos independientes y otros tantos por wifi.

¿Dónde está el problema?

Mensaje 3 de 5
137 Visitas

Ya estoy aquí de nuevo!!!

Estoy intentando configurar dynamic DNS con mi cuenta noip y no hay manera de conectar, antes funcionaba correctamente.

Me he conectado al router por telnet y he puesto el comando ps y me sale el siguiente estado:

 

3138 root    1184 S    dyndns -S 2 -u "cuenta" -p "contraseña" -i 88.2


Yo tengo configurado una cuenta con "noip", y hay me sale dyndns  ¿es correcto?

Siento ser tan pesado, pero es que antes todo funcionaba a la perfección y ahora todo problemas!!!

No se si soy yo el torpe!!!

Gracias...

 

 

Mensaje 4 de 5
122 Visitas

Solucionado! ya me conecto en cualquier lugar con mi cuenta noip, lo de no poder agregar equipos a través de la interfaz de home station, ya me da igual...pensaba que todos mis problemas venían por no poder agregar equipos en dicha interfaz.

Todo lo hago desde la interfaz de amper.

No hay nada mejor que ser cabezónEmoticono muy feliz

Gracias!!!

Mensaje 5 de 5
108 Visitas