perdida de paquetes jugando Wot

perdida de paquetes jugando Wot

Buenas me pongo en contacto con vosotrso por que ya no se que hacer, tengo este problema desde hace un par de semanas,no puedo jugar a world of tanks , tengo mucho lag y perdidas de paquetes, aca os dejo una prueba con en winmtr

 

este es con el sevidor n1

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 165 | 165 | 0 | 2 | 44 | 0 |
| 192.168.144.1 - 0 | 165 | 165 | 1 | 2 | 59 | 2 |
| 69.red-81-41-222.staticip.rima-tde.net - 64 | 165 | 60 | 3 | 4 | 9 | 5 |
| 242.red-81-41-222.staticip.rima-tde.net - 0 | 165 | 165 | 11 | 13 | 25 | 12 |
| 85.red-80-58-96.staticip.rima-tde.net - 0 | 165 | 165 | 11 | 15 | 71 | 13 |
|ae0-400-grtmadno2.net.telefonicaglobalsolutions.com - 0 | 165 | 165 | 13 | 15 | 37 | 14 |
| 176.52.248.174 - 0 | 165 | 165 | 12 | 14 | 48 | 14 |
| 176.52.248.68 - 0 | 165 | 165 | 12 | 14 | 71 | 14 |
| 94.142.97.139 - 0 | 165 | 165 | 13 | 15 | 43 | 15 |
| 94.142.107.95 - 0 | 165 | 165 | 12 | 14 | 45 | 14 |
| prs-bb3-link.telia.net - 0 | 165 | 165 | 34 | 35 | 40 | 35 |
| ldn-bb3-link.telia.net - 8 | 165 | 152 | 63 | 70 | 89 | 67 |
| ldn-b4-link.telia.net - 8 | 165 | 153 | 64 | 69 | 86 | 77 |
| No response from host - 100 | 165 | 0 | 0 | 0 | 0 | 0 |
| 92.223.58.74 - 5 | 165 | 157 | 65 | 69 | 78 | 67 |
| No response from host - 100 | 165 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 165 | 0 | 0 | 0 | 0 | 0 |
| am3-n5596-fe-2-vl231.fe.core.pw - 10 | 165 | 150 | 70 | 75 | 158 | 72 |
| am3-sl-a61.fe.core.pw - 9 | 165 | 150 | 72 | 86 | 294 | 83 |
|________________________________________________|______|______|______|______|______|______|
WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir ( stanimir@cr.nivis.com )

 

Servidor N2

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 0 | 21 | 21 | 0 | 8 | 16 | 15 |
| 192.168.144.1 - 0 | 21 | 21 | 1 | 3 | 15 | 2 |
| 81.41.222.69 - 70 | 21 | 6 | 4 | 4 | 5 | 4 |
| No response from host - 100 | 21 | 0 | 0 | 0 | 0 | 29 |
| No response from host - 100 | 21 | 0 | 0 | 0 | 0 | 46 |
|ae-0-400-grtmadde3.net.telefonicaglobalsolutions.com - 0 | 20 | 20 | 14 | 17 | 44 | 14 |
| 176.52.248.172 - 45 | 20 | 11 | 16 | 16 | 20 | 18 |
| 176.52.248.67 - 0 | 20 | 20 | 13 | 13 | 22 | 13 |
| 94.142.107.95 - 0 | 20 | 20 | 14 | 14 | 15 | 15 |
| prs-bb3-link.telia.net - 0 | 20 | 20 | 49 | 49 | 50 | 50 |
| ffm-bb3-link.telia.net - 0 | 20 | 20 | 49 | 49 | 51 | 50 |
| ffm-b5-link.telia.net - 55 | 20 | 9 | 50 | 53 | 73 | 52 |
| No response from host - 100 | 20 | 0 | 0 | 0 | 0 | 67 |
| No response from host - 100 | 20 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 20 | 0 | 0 | 0 | 0 | 68 |
| No response from host - 100 | 20 | 0 | 0 | 0 | 0 | 0 |
| ed-sl-c240.fe.core.pw - 30 | 20 | 14 | 72 | 73 | 85 | 73 |
|________________________________________________|______|______|______|______|______|______|
WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir ( stanimir@cr.nivis.com )

 

69.red-81-41-222.staticip.rima-tde.net

en esta apartado tengo una perdida de un 65x100 de los paquetes.

espero que podáis solucionar este problema.

Gracias

Mensaje 1 de 64
1.051 Visitas
63 RESPUESTAS 63
Highlighted
Re: perdida de paquetes jugando Wot

Buenas @HectorBustosArriagada 

 

La latencia y la pérdida de paquetes es acumulativa, si ese 65% fuese real, el reto de saltos así lo expresaría, y no es así.

 

Los nodos de red tienen opción para bloquear o priorizar el tráfico ICMP, que es el que usan estas herramientas.

 

No obstante si parece que existe un pequeño % de pérdida de paquetes en la red de telia. Si tefijas antes de ella tenemos 0, y a partir de ella un % más omenos bajo, pero consistente. En la red de Movistar no tienes problema alguno, con lo que poco se pude hacer


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 2 de 64
988 Visitas
Re: perdida de paquetes jugando Wot

Hola @HectorBustosArriagada Bienvenid@ a la Comunidad Movistar !

 

Ante la incidencia que presentas ¿ a la hora de jugar lo haces por cable o por Wifi ?

 

¿ Solo te pasa con el juego world of tanks ?

 

A la hora de navegar ¿ tienes una conexión correcta ?

 

¿ Has podido realizar pruebas como reiniciar el dispositivo y el router y realizar un reset ?

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 64
975 Visitas
Re: perdida de paquetes jugando Wot

Buenas

Juego habitualmente al medio día y por la tarde noche, me conecto por vía cable de red y lo he probado con varias cuentas ,juegos y pasa igual, es un fallo del nodo al cual me tenéis conectado.

Espero que podáis solucionar este problema lo antes posible, he hablado con mis amigos del juego y a varios les pasa lo mismo ( todos están con Movistar)

Gracias

Mensaje 4 de 64
964 Visitas
Re: perdida de paquetes jugando Wot

Hola, 

Tengo el mismo problema que indica Hector y como bien indica me consta que afecta a todos o casi todos los usuarios de Movistar en este juego. 

 

No es el primer hilo que veo indicando perdida de paquetes y alta latencia contra los servidores de este juego. Podeis indicarnos si se esta analizando esta incidencia y el estado en que se encuentra?

Gracias

Mensaje 5 de 64
930 Visitas
Re: perdida de paquetes jugando Wot

Hola @HectorBustosArriagada !

 

En primer lugar, pedirte disculpas por la demora en responder.

 

Para poder ayudarte con la incidencia que presentas, es necesario que nos facilites por mensaje privado los siguientes datos:

 

- Línea fija y DNI del titutlar.

- Dirección de instalación.

- Persona y teléfono de contacto.

 

Quedo a la espera de recibir los datos.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 64
900 Visitas
Re: perdida de paquetes jugando Wot

Hola @Jaesga Bienvenid@ a la Comunidad Movistar !

 

Ante la incidencia que presentas, pasamos una notificación interna ya que hay varios usuarios que reclaman latencia y nos indicaron que se encontraba en estudio, pero para seguir con el tratamiento, necesito que por mensaje privado nos facilites los siguientes datos:

 

- Línea fija y DNI del titular.

- Dirección de instalación.

- Persona y teléfono de contacto.

- Tracert.

- Prueba Ping.

- Dirección Ip de origen y de destino.

- Horario aproximado cuando tienes la latencia.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 64
899 Visitas
Re: perdida de paquetes jugando Wot

Buenas Mar

 

Me podrias mandar un mail en donde mandarte los datos que me solicitas?

Gracias

Mensaje 8 de 64
879 Visitas
Re: perdida de paquetes jugando Wot

Buenas noches. Actualmente tengo contratada la fibra de 300 mb con O2. El router es de movistar y me pasa lo mismo que a todos. Por la noche tengo perdida de paquetes y ping alto. Me gustaria que me resolvierais el problema. 

Gracias

Mensaje 9 de 64
850 Visitas
Re: perdida de paquetes jugando Wot

Me sucede lo mismo desde hace un par de semanas.

 

Me gustaria que me lo solucionaran.

 

Gracias!!

Mensaje 10 de 64
836 Visitas
perdida de paquetes jugando Wot

Buenos días,

 

Me sumo a los usuarios que comentan que tienen pérdidas de paquetes jugando al WoT. 

Se aprecia un ping más alto de lo habitual, a lo que se suman situaciones de lag y microcortes durante el juego desde hace unos días.

 

Un saludo

Mensaje 11 de 64
799 Visitas
Re: perdida de paquetes jugando Wot

Hola @HectorBustosArriagada !

 

Hemos recibido los datos solicitados por mensaje privado, pero necesitamos que también nos aportes los siguientes datos:

 

 Tracert.

- Prueba Ping.

- Dirección Ip de origen y de destino.

- Horario aproximado cuando tienes la latencia.

 

Quedo a la espera de tener los datos.

 

Gracias, un saludo, Mar.

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 12 de 64
792 Visitas
Re: perdida de paquetes jugando Wot

Hola @dulaumich !

 

Siento indicarte que desde nuestro foro no podemos darte soporte, ya que para ello tienes que contactar con el soporte de O2.

 

A través del siguiente enlace se informa de los medios de contacto que tienen disponibles.

 

https://o2online.es/contacto/

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 13 de 64
791 Visitas
Re: perdida de paquetes jugando Wot

Hola @LUISCARLOS74 @rsbarquilla Bienvenid@s a la Comunidad Movistar !

 

Para poder ayudaros con la incidencia que presentáis, necesito que por mensaje privado nos enviéis los siguientes datos:

 

- Línea fija y DNI del titular.

- Dirección de instalación.

- Persona y teléfono de contacto.

- Tracert.

- Prueba Ping.

- Dirección Ip de origen y de destino.

- Horario aproximado cuando tienes la latencia.

- Tipo de conexión ( si por Wifi o cable o ambas )

 

A través del siguiente enlace podéis enviar el mensaje privado.

 

Gracias, un saludo, Mar.

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 14 de 64
791 Visitas
Re: perdida de paquetes jugando Wot

Buenas @todos

 

El único que ha puesto datos fue el compañero que abrió el hilo, y en sus datos no existe ninguna pérdida de paquetes achacable a Movistar, el transito por la red del ISP es correcto, lo único que denota algún hipotético problema es en la red Telia, con lo que no es algo que el ISP pueda hacer nada. Repito, esto es válido solo para los datos del primer compañero.

 

Si cualquier otro tiene algún problema similar, tendrá que pondrá algún tracert/winmtr que podamos analizar igualmente.


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 15 de 64
756 Visitas
Re: perdida de paquetes jugando Wot

no estas en todo lo correcto, si hay una perdida míralo bien

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.1.1 - 9 | 74 | 68 | 0 | 4 | 22 | 1 |
| 192.168.144.1 - 0 | 74 | 74 | 1 | 2 | 20 | 1 |
| 81.41.222.65 - 72 | 74 | 21 | 2 | 2 | 3 | 3 |
| No response from host - 100 | 74 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 74 | 0 | 0 | 0 | 0 | 0 |
|ae-0-400-grtmadde3.net.telefonicaglobalsolutions.com - 0 | 74 | 74 | 13 | 15 | 25 | 14 |
| 176.52.248.172 - 42 | 74 | 43 | 14 | 16 | 23 | 23 |
| 176.52.248.67 - 0 | 74 | 74 | 12 | 13 | 32 | 14 |
| 94.142.107.95 - 0 | 74 | 74 | 12 | 22 | 40 | 29 |
| prs-bb3-link.telia.net - 0 | 74 | 74 | 38 | 50 | 79 | 54 |
| ldn-bb3-link.telia.net - 10 | 74 | 66 | 71 | 77 | 113 | 79 |
| ldn-b4-link.telia.net - 0 | 73 | 73 | 70 | 77 | 95 | 82 |
| No response from host - 100 | 73 | 0 | 0 | 0 | 0 | 0 |
| 92.223.58.74 - 3 | 73 | 71 | 73 | 77 | 90 | 80 |
| No response from host - 100 | 73 | 0 | 0 | 0 | 0 | 0 |
| No response from host - 100 | 73 | 0 | 0 | 0 | 0 | 0 |
| am3-n5596-fe-2-vl231.fe.core.pw - 0 | 73 | 73 | 74 | 83 | 145 | 83 |
| am3-sl-a54.fe.core.pw - 3 | 73 | 71 | 73 | 90 | 105 | 95 |
|________________________________________________|______|______|______|______|______|______|
WinMTR - 0.8. Copyleft @2000-2002 Vasile Laurentiu Stanimir ( stanimir@cr.nivis.com )

te lo dejo por separado en el ultrimo tracer ( 72x100 de perida de paquetes ) y

81.41.222.65 - 72 | 74 | 21 | 2 | 2 | 3 | 3 |

Tambien tr adjunto foto

 Sin título.jpg

 

Mensaje 16 de 64
748 Visitas
Re: perdida de paquetes jugando Wot

Sin título.jpg

Mensaje 17 de 64
747 Visitas
Re: perdida de paquetes jugando Wot

Buenas @HectorBustosArriagada 

 

No hay pérdida de paquetes, en tu caso el problema lo tienes en tu conexión con el Router. Datos así son habituales verlos por WIFI, si es por cable, yo revisaría tu estructura de red:

 

192.168.1.1 - 9 | 74 | 68 | 0 | 4 | 22 | 1 |

Ese primer salto indica que hay un 9% de pérdida en tu propio Router. Es decir, conexión de tu equipo a este. 74 paquetes son muy pocos paquetes para tener una lectura que podamos dar por buena, dado que no es posible recoger las irregularidades de la red. Generalmente recomiendo lanzar almenos 2000 paquetes. En cualquier caso, repito, el primer problema lo tienes en tu equipo o en la conexión de este al Router.

 

Como he dicho anteriormente, la pérdida de paquetes REAL es acumulativa, al igual que la latencia. Esto no nos vale para el salto 1º, porque el Router generalmente solicita de nuevo el paquete al equipo emisor y no lo saca hacia afuera, por ende el % de error que se vea en el Router NO SE REFLEJARÁ más allá de este.

 

Mira el penúltimo salto:

 

| am3-n5596-fe-2-vl231.fe.core.pw - 0 | 73 | 73 | 74 | 83 | 145 | 83 |

 

0%. Si en ese salto el % es cero, implica que en los saltos anteriores no ha existido pérdida real, solo una priorización/discriminación del tráfico ICMP, que es el que usan este tipo de herramientas, que no tiene nada que ver con el tráfico real. El equipo final no obstante si dalgo, dice un 3%, pero teniendo en cuenta que hablamos solo de 73 paquetes, no es suficiente para estar seguros que el servidor final tiene problemas.

 

El ejemplo sencillo aparece en los saltos que dice existir un 100%... si realmente existiese un 100% de paquetes perdidos, jamás podrías alcanzar el siguiente nodo, porque todo el tráfico se perdería ahí. Simplemente esos nodos no responden nunca al tráfico ICMP, no quiere decir que exista pérdida.

 

Una vez más, lo repito: Latencia y pérdida REAL de paquetes, es acumulativa, si va apareciendo pérdida en los saltos superiores, esta se tiene que ir viendo a lo largo de los siguientes saltos, y por supuesto al final, y no es tu caso.

 

Es más, en tu caso lo primero que tendrías que hacer es solucionar el problema que tienes con la conexión a tu Router, porque tu Router no discrimina el tráfico ICMP, con lo que esa pérdida es real, es algo muy habitual en entornos WIFI, en cable es más raro. Si estas por cable revisa repito cableado, Switch si tienes alguno, AP, PLCs...

 

 


Por privado solo asuntos privados, para lo demás la comunidad."El conocimiento nace del desacuerdo"
Mensaje 18 de 64
730 Visitas
Re: perdida de paquetes jugando Wot

Hola @HectorBustosArriagada !

 

Hemos recibido los datos solicitados y comprobamos que el router se encuentra sincronizado con la central y sin parámetros erróneos.

 

Te he realizado unas pruebas y sería necesario que realizaras un reset de fábrica al router, ya que no se ha realizado recientemente. Para ello en la parte de atrás en el router, hay un agujero que poner reset, y con un palillo o similar presionar durante 20 segundos.

 

Las luces se apagarán y una vez que recupere la conectividad, pasados unos cinco minutos, o bien cuando tengas disponibilidad, comprobar la latencia, así como realizar un test de velocidad por cable en la página de Movistar.

 

Solo recordarte que al realizar el reset, toda la configuración que tengas sobre el router se pierde, ya que vuelve a los valores de fábrica.

 

Gracias, un saludo, Mar. 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 19 de 64
504 Visitas
Re: perdida de paquetes jugando Wot

Hola @Jaesga !

 

No hemos vuelto a tener noticias tuyas.

 

Para poder ayudarte con tu incidencia, necesito que por mensaje privado nos facilites los datos solicitados.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 20 de 64
504 Visitas
Re: perdida de paquetes jugando Wot

Hola @LUISCARLOS74 !

 

Hemos recibido los datos solicitados, pero es necesario que nos facilites los datos completos de las pruebas indicadas.

 

Quedo a la espera de recibir las pruebas.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 21 de 64
500 Visitas
Re: perdida de paquetes jugando Wot

Hola @rsbarquilla !

 

Hemos recibido el mensaje privado con los datos solicitados y te hemos realizado unas pruebas sobre el router y para que se cumplimenten es necesario que realices un reset de fábrica al router.

 

Quedo a la espera de tu respuesta.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 22 de 64
499 Visitas
Re: perdida de paquetes jugando Wot

Buenas tardes,

 

Ya he hecho el reset de fábrica al router.

 

Un saludo

Mensaje 23 de 64
348 Visitas
Re: perdida de paquetes jugando Wot

Buenas 

 

hoy he hecho el reset de fabrica, mañana veré si se ha solucionado el problemas

 

un saludo 

Mensaje 24 de 64
338 Visitas
Re: perdida de paquetes jugando Wot

Hola @Jaesga @LUISCARLOS74 !

 

No hemos vuelto a tener noticias vuestras...

 

¿ Tenéis la incidencia ya solucionada ?

 

En caso contrario, y para poder ayudaros, necesito que por mensaje privado nos facilitéis los datos y pruebas solicitadas.

 

Gracias, un saludo, Mar.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 64
320 Visitas