problema carga video yotube

problema carga video yotube

no se que pasa que tarda un monton en carga los video del youtube y tengo 10MB,siempre hay problema con youtube,360p estan los video y no carga va re lento....Emoticono loco

Mensaje 1 de 11
3.097 Visitas
10 RESPUESTAS 10

Bienvenido.

Acabo de probar desde mi 10 Megas de casa un 720p y carga a toda velocidad:

 

 

 

 

Sobre el tema de lentitudes de Youtube se hablo bastante en un hilo que puede serte de utilidad su lectura:

http://comunidad.movistar.es/t5/Dudas-y-ayuda-t%C3%A9cnica-para-ADSL/Youtube-y-otras-webs-lentas-des...



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 11
3.078 Visitas

Hola Carlos ami sigue sin cargar ni ese video que pusiste pero no importa,ya se arreglara con el tiempo,gracias igual saludos!!

Mensaje 3 de 11
3.048 Visitas

Yo hoy igual.

 

Ahora por la noche no, pero esta mañana..

Mensaje 4 de 11
3.025 Visitas

si ahora anda bien pero buee ya paso gracias por responder!

Mensaje 5 de 11
3.011 Visitas

Tiene pinta de haber sido lo de la vez pasada, seguro que los dos compartis alguna ruta que se quedó saturada:


Ya os digo.........si es que hablamos de lo mismo hace un par de meses.......


http://comunidad.movistar.es/t5/Dudas-y-ayuda-t%C3%A9cnica-para-ADSL/Youtube-y-otras-webs-lentas-des...


A mí me sigue bien.

 

Si persiste el problema en otro momento, pasádme vuestros datos por MP y lo analizamos.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 11
2.962 Visitas

Refloto Hilo!! Llevo 2 o 3 días que para cargarlos fatal, tanto IE y Firefox.

 

¿Es vuestro caso?

Etiquetas (1)
Mensaje 7 de 11
2.647 Visitas

a mi me va mal, youtube y todo lo que sea video en streaming..

Mensaje 8 de 11
2.633 Visitas

Pues yo llevo ya, al menos dos semanas, que no cargan los videos. Para cargar un video de 3 minutos, tengo que estar esperando 15 minutos por dios.  A ver si lo solucionamos, porque es de risa.

Mensaje 9 de 11
2.499 Visitas

Depende del video pero con Telefónica algunos videos de youtube cargan desesperadamente lentos.

Es ridículo tener 10 megas disponibles (con la línea desocupada sin ningún otro tráfico) y que yotube no carga los videos.

 

Eso sí, me conecto por móvil con yoigo y me bajo el MISMO vídeo a la velocidad máxima del 3G de yoigo.

 

¿cómo es esto posible?

evidentemente Telefónica internacional ha de tener algún problema en sus conexiones con algunos servidores de youtube.

 

Y no es algo de ahora, sino desde hace más de un año.

Mensaje 10 de 11
2.478 Visitas

Hombre, pues creo que cobran lo suficiente como para subsanar de una vez el problema. Porque es un cachondeo.

Mensaje 11 de 11
2.378 Visitas