sólo me llegan 20mb en vez de 100mb tras el reseteo

LandiTaka
Mi vida cambió con el ADSL
sólo me llegan 20mb en vez de 100mb tras el reseteo

Hola a todos los que leais esto, ya he visto Post parecidos pero no es exactamente mi caso por eso pongo este nuevo Post, mi Configuración es la siguiente:

 

- Windows 8.1 y Vista (2 PCs portatiles)

- Adaptadores de Red: Controladora Realtek PCIe GBE Family + Intel Centrino Wireless N-2230

 

... antes de resetear por no poder acceder al Portal Alejandra tenia una velocidad WIFI de 80-90Mb y de 103Mb por cable, ahora por WIFI 20Mb maximo y sigue igual por cable con 103Mb, algo ha fallado tras el reseteo además de seguir sin poder entrar en el Portal Alejandra para configurar Puertos, problemas en los PCs no es.

 

No me atrevo a resetear de nuevo tras las dificultades para tener acceso de nuevo a Internet, se aceptan ideas o sugerencias.

 

Gracias.

Mensaje 1 de 4
1.137 Visitas
3 RESPUESTAS 3
TecnicoMovistarTV-Movistar
Antiguo Moderador

Hola LandiTaka:

 

Si el router está bien telecargado deberias poder acceder al portal Alejandrá, lo que comentas es coherente con que ha habido en las pasadas horas dificultades con las telecargas y posiblemente ese fue tu caso.  puedes intentar de nuevo un reset (es importante que una vez empieza el proceso de telecarga del router no lo uses hasta que termine completamente,  por seguridad dejale de 5 a 10 minutos)

Respecto a lo que comentas del cambio de comportamiento tras el reset, no se si anteriormente tenias el router en Gestión o la gestión la tenias tu en local. En este segundo caso tal vez tenias alguna configuración que al resetear el router vuelve a los valores de fábrica por defecto y la configuración que tu tuvieras la pierde, en ese caso deberias ponerla de nuevo como estaba.

En el primer caso de que la gestión del router antes del reset ya era la del portal Alejandra, los paramétros que tenia el router antes y despues del reset deben ser los mismos y por tanto si se hace una telecarga completa debria quedar el router con las mismas prestaciones que tenia.

 

Saludos,  Jj   



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 4
1.102 Visitas
LandiTaka
Mi vida cambió con el ADSL

gracias por la respuesta a este Post y por la actualizacon del Fw a la versión actual, con ello recuperado veocidad en mi WIFI pero sigosin podr entrar en el Portal Alejandra, no semucho de redes, yo solamente accedo al P.A. para configurar Puertos como me explicó en su dia el tecnico instalador de la Fibra par los progrmas P2P, no hago nada mas y NUNCA he cambiado la configuración de nada por lo tanto tras el reseteo poco podia hacer, en cuanto si hice o no el reseteo corecto ahí puede estar la cuestión ya que al pulsar por primera vez el RESEST, el Router se quedó como "parado", solo la luz de encendido aparecia y no sucedia nada mas, esperé y esperé y no pasaba nada hasta que opté por resetear de nuevo y entonces solo se encendieron las luces POWER, INTERNETy WAN pero en estado fijo y no parpadentes, asi que leyendo el manual del router que gracias que conservo (de casualidad) vi que deberia estar encendida tambien la de WLAN que permanecia apagada, indicaba el manual que debia pulsar sobre un botón que por defecto de fabrica permanece apagado y tras eso y un buen rato de espera desesperante para un novato como yo en esto de las redes ¡¡por fin!! el router empezó apagary encender luces como se debia y poco a poco recuperar la normalidad, cual fue mi desilusion cuando hago un Test de Velocidad y obrservo que slo tengo 20Mb. de bajada, conecto cable de red para comprobar de nuevo la velocidad y obtengo 103Mb.

Saludos y gracas.

Mensaje 3 de 4
1.082 Visitas
TecnicoMovistarTV-Movistar
Antiguo Moderador

Hola LandiTaka:

Te agracedemos la confianza que nos has demostrado al participar en la Comunidad Movistar.

Puesto que el motivo de tu consulta ha quedado resuelto procedemos a cerrar el hilo, recordandote que seguimos a tu disposición si nos necesitas de nuevo.

Un saludo.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 4
1.063 Visitas