uTorrent desconecta mi internet (fibra 100MB)

peregm
Mi vida cambió con el ADSL
uTorrent desconecta mi internet (fibra 100MB)

Hola,

Hace una semana más o menos, unos técnicos me instalaron la fibra óptica de 100 MB. Los primeros días funcionaba perfectamente, tanto el navegar como el descargar por Torrent, pero unos días después empezó a ir mal la cosa: cada vez que encendía en uTorrent, el internet se desconectaba tanto de mi ordenador como de todos los otros dispositivos conectados a la red.

 

He estado leyendo y he visto que otra gente también tiene este problema. He activado el UPnP en el router y he probado de nuevo, pero pasa lo mismo: enciendo el uTorrent y al minuto ya no funciona el internet.

También he visto que una solución es conectarse por medio de cable ethernet, pero estoy en una situación donde el router está un poco lejos y me es difícil conectarme con cable.

 

Alguna solución?

Mi router es el Comtrend modelo VG-8050, versión SB01-S412TLF-C07_R03.

Etiquetas (3)
Mensaje 1 de 39
34.510 Visitas
38 RESPUESTAS 38
jaza1969
Yo probé el VDSL

gracias por tu info, si alguien puede informar de esa versiòn con otro router podriamos saber si es tu router o la versios nueva que no soluciona nada.

Saludos

 

Mensaje 26 de 39
5.950 Visitas
jaza1969
Yo probé el VDSL

no havia visto tu respuesta silimbra07, entonces es tema que no han solucionado nada.

Saludos

 

Mensaje 27 de 39
5.949 Visitas
JesusAceña
Yo probé el VDSL
Mensaje 28 de 39
5.782 Visitas
Fravito
Yo probé el VDSL

Jesus, a mi me falla con esos ajustes tambien.

Mensaje 29 de 39
5.779 Visitas
zegio
Más integrado que la RDSI

Buenas tardes, he intentado todas y cada una de las soluciones que se proponen tanto en este hilo como en todos estos otros:

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Solucion-problema-desconex...

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/VG-8050-alguien-tiene-fueg...

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Gran-sorpresa-con-router-c...

http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-de-Fibra-%C3%93ptica/Cortes-constantes-al-usar-...

 

Y nada, cada vez que intento modificar algo del router me devuelve el mismo mensaje:

"Error al obtener los datos de su router

Lo sentimos. En estos momentos no podemos acceder a sus datos de gestión.

Por favor, inténtelo más tarde"

 

Todo lo demás va genial, pero usar utorrent o cualquier otro programa del estilo es un suplicio.

 

 

Mensaje 30 de 39
5.677 Visitas
julian18368
Más integrado que la RDSI

hola que tal? el problemas esta en el numero de conexiones, yo lo tengo configurado el torrent con 400 conexiones globales y 66 por torrent y me funciona bien, antes lo tenia con 600 y 100 y tenia el mismo problema, ves probando y a ver que pasa pero ya te digo que con la configuracion que te he dicho a mi me funciona.........

Mensaje 31 de 39
5.554 Visitas
absmadrid
Más integrado que la RDSI

Estoy hasta el gorro. Llevo meses intentando resolver esta situación. Ya he perdido la cuenta del número de veces que han venido los técnicos a mi casa sin poder solucionar el problema. Torrent funciona cuando quiere, unas veces lo hace sin problemas y otros, como me está sucediendo ahora mismo, se desconecta de la red. He tenido muchos problemas para poder instalar Diablo porque cada vez que lo conectaba para descargar de la web oficial saltaba internet. O encuentro una solución o me vuelvo a ONO. Si Movistar es incapaz de facilitar una solución me las piro el mes que viene.

Mensaje 32 de 39
5.459 Visitas
bebek1
Yo probé el VDSL

 

 

ASUS RT-N66U

Mensaje 33 de 39
5.452 Visitas
atquexata
Yo probé el VDSL

Finalmente esta mañana me han cambiado el vg8050 por el c5813 y ha desaparecido el problema.

http://www.speedtest.net/my-result/4085499804
Mensaje 34 de 39
5.435 Visitas
jaza1969
Yo probé el VDSL

Creo que es la unica solución como has hecho para que te lo cambien?

Saludos

Mensaje 35 de 39
5.415 Visitas
andres100
Mi vida cambió con el ADSL

Veo que todas las entradas son relativamente antiguas (un par de meses). Por lo que veo el problema sigue siendo el mismo. Yo cambia a fibra de 100 Mb hace cinco días y los primeros todo perfecto, pero al cuarto dia el qtorrent bloquea la red. Hable con telefonica y me hicieron poner ip fija y ellos abrieron puertos en el router. Nada sigue igual. Cambie a utorrent, bajae el numero de conexiones y nada. Tengo que reiniciar cada vez. Alguien desde la ultima entrada a este tema ha encontrado solución. Gracias

Mensaje 36 de 39
4.849 Visitas
jaza1969
Yo probé el VDSL

Nada, no hay nada, decepcionante pero es la verdad.

Mensaje 37 de 39
4.833 Visitas
andres100
Mi vida cambió con el ADSL

Y todos habeis desistido de utilizar p2p?. Lo encuentro muy fuerte. Movistr no dice nada sobre el tema?

Mensaje 38 de 39
4.824 Visitas
jaza1969
Yo probé el VDSL

con los torrents si, uso descarga directa que cuando pilla un buen servidor me baja a 8,5/9 Mbs.

Saludos

Mensaje 39 de 39
4.816 Visitas