velocidad adsl muy baja

velocidad adsl muy baja

un saludo a todos

tengo movistar fusion y ultimamente la velocidad me varia un monton el ultimo tesr me da 165kb practicamente no me abre las paginas, deciros que tengo contartado 10 mb,anteriormente ningun problema la velocidad era de 8.5 mb

?cual puede ser el problema?

 

Mensaje 1 de 7
852 Visitas
6 RESPUESTAS 6

@jrmayo  Mándame un privado con tu número fijo y movil y DNI del titular y compruebo que ocurre.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 7
826 Visitas

@jrmayo El privado que me has enviado no tenia nada, ningún número, vuelve a enviarlo por favor.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 7
808 Visitas

Ya te los he mandado en un nuevo privado

Mensaje 4 de 7
795 Visitas

En pruebas con jrmayo vemos que tiene el ARES instalado.

En la instalación normal del ARES, la configuración que trae por defecto es muy agresiva en el uso del ancho de banda, normalmente viene sin límite en el envío, y con arranque automático con Windows aunque no se tenga nada bajando.

 

Es conveniente configurarlo bien para que no nos de problemas de navegación, la casuística es bastante variada:

 

-          Los primeros minutos navego pero al cabo de un rato ya no

-          Navego a tirones

-          Carga las paginas con mucha lentitud o acaba temporizando y da que el servidor no responde

-          …….

 

La solución a todo esto es sencilla, consta de dos pasos:

 

 

 

1º Evitar que arranque automáticamente con Windows, entramos a la configuración del ARES pinchando en “Panel de control”. En el submenú “General” desmarcamos la casilla “Iniciar Ares cuando inicie mi PC

 

 

01 ares.png

 

 

2º Limitar el caudal de envío del ARES, pinchamos en “Panel de Control”, en el submenú de “Descarga” y en la parte de “Ancho de banda de envío…” lo limitamos a 10

 

02 ares.png

 

 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Etiquetas (4)
Mensaje 5 de 7
750 Visitas

Bueno siguiendo las instrucciones no he conseguido nada

1ª Configuro el ares...... sin resultado

2ª Desinstalo el ares..........sin resultado

3º Formateo el ordenador, lo dejo totalmente limpio.....sin resultado,al hacer el test, la  velocidad de bajada es de 2.3 mb y la de subida 679kb, el test lo he realizado conectado por cable de red y el wifi desactivado

¿alguna sugerencia?

¿que mas puedo hacer?

 

SALUDOS 

 

Mensaje 6 de 7
734 Visitas

Bueno  parece que se ha solucionado el problema,me han cambiado el router y todo funciona como antes y me llega la velocidad correcta 

 

quiero agradecer a JULIOC la rapidez con la que ha solucionado el tema, ayer a las 20:00, estabamos liados con las pruebas y hoy a las 12 ya tenia en casa el nuevo router 

 

MUUUCHAS GRACIAS  

Mensaje 7 de 7
709 Visitas