velocidad casi nula cada 6 u 8 horas que se soluciona apagando y encendiendo el router homestation

lucydre
Yo probé el VDSL
velocidad casi nula cada 6 u 8 horas que se soluciona apagando y encendiendo el router homestation

Buenas,

 

tras estar haciendo pruebas este fin de semana de por que a veces el wifi me bajaba a casi nada de velocidad, la solucion ha estado en que cada vez que me pasa esto(cada 6 u 8 horas, no es algo fijo) basta con apagarlo 10 segundos y al encenderlo ya vuelve la velocidad perfecta. He puesto un enchufe plc para dar mas señal wifi en el salon y cuando pasa esto tambien pierde la señal.Esto creo que me indica que el router homestation tiene que tener algo defectuoso.LLevo 2 años con el y hasta hace una semana sin ningun problema. ¿sera problema del router? mientras no pasa esto la linea me llega al maximo..

Mensaje 1 de 3
169 Visitas
2 RESPUESTAS 2
lucydre
Yo probé el VDSL

Me autorespondo.tras llamar al 1004 me sale un robot diciendo que van a mirarme la linea y que me llamara el 1002. A la media hora me llama el 1002 y me dice que le informamos que su averia esta resulta. yo estoy en el trabajo ¿que pueden haber resuelto tan pronto? observare si vuelve a bajar la velocidad, a lo mejor el problema no era del router y los tecnicos han tocado algo, pero no se que puede ser... y en tan poco espacio de tiempo
¿ algun tecnico me orienta por aqui en como trabaja el 1002? ¿pueden tocar router a distancia para corregir estas bajadas de velocidad?

Etiquetas (1)
Mensaje 2 de 3
163 Visitas
lucydre
Yo probé el VDSL
Nada sigue pasando.y creo que es el router.voy al 1002
Mensaje 3 de 3
148 Visitas