youtube no carga

youtube no carga

hola, no se si va este tema aqui pero como tiene que ver con la navegacion y esta va por el adsl. El caso es que ya se ha quejado muccha gente de que se les traban los videos en youtube, o que ni tan siquiera cargan, yo lo solucionaba reiniciando el ruter y ya iban fluidos, pero hoy lo he tenido que reiniciar 3 veces para que me pillara un ip que funcionara decentemente, la cual empieza por 83.... que son las que van bien. Alguna solucion

Mensaje 18 de 53
14.274 Visitas
52 RESPUESTAS 52

Hola ofuscacion, a mi también me pasa lo mismo que a ti y lo tengo que solucionar de la misma manera, reiniciando el router para que me de nueva ip, yo siempre he creido que es youtube, que bloquea la ip que tenemos en ese momento y que cuando cambiamos nos permite de nuevo ver vídeos... ya que no he tenido nunca otro operador ni ningun conocido que tenga otro para comprobar si es solamente por culpa de Movistar. Hay horas puntuales en las que cuando por la tarde no van bien y que por la noche me funciona como un rayo y sin tener que reiniciar el router, así que por eso lo he achacado a youtube. También me pasa que cuando tengo nueva ip y llevo un rato viendo vídeos se vuelve lentísimo de nuevo. Un saludo a todos y a ver que nos comentan.

Etiquetas (1)
Mensaje 19 de 53
12.795 Visitas

Os dejo un par de consejos que seguro os sirven : 

 

 - Cambiamos DNS por las siguientes ( de forma manual )

        Principal - 8.8.8.8

        Secundario - 8.8.4.4

 

Activar la reproducción en formato HTML5 ( http://www.youtube.com/html5 )

 

Ya direis algo 🙂

Etiquetas (1)
Mensaje 20 de 53
12.786 Visitas

Gracias istojanovic, lo probaré a ver que tal!

Mensaje 21 de 53
12.779 Visitas

 


istojanovic escribió:

Activar la reproducción en formato HTML5 ( http://www.youtube.com/html5 )

 


Cuidado con el html5, no va fino en todos los navegadores y algunos ordenadores antiguos se atoran un poco al reproducir vídeos con esta tecnología..

 

Etiquetas (1)
Mensaje 22 de 53
12.774 Visitas

Hola.

#ofuscacion: Sí, el tema del post está en su sitio adecuado.

 

Estamos analizando el hecho que comentáis en el post. Mientras lo analizamos, he leído los comentarios vuestros y me gustaría intercambiar algunas impresiones sobre algunas acciones que sugerís para evitar los cortes.

 

Cambiar las DNS:



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Etiquetas (4)
Mensaje 23 de 53
12.716 Visitas

http://comunidad.movistar.es/t5/Off-topic/Vuelven-los-problemas-en-YouTube-para-los-usuarios-de-Movi...

 

Podriamos juntar los Hilos, si no al final tendremos unos cuantos en danza.

 

Salu2

Mensaje 24 de 53
12.712 Visitas

Bueno, en mas de un foro ya se a publicado, la cuestión es que se hace imposible ver un vídeo en condiciones ya que este se bloquea en cada segundo, por lo que publico este hilo para ver si pronto recibimos una solución.

 

¿Os pasa a los que tenéis Imagenio?

Mensaje 1 de 53
12.974 Visitas

A mi me esta pasando eso desde hace unos dias ya, imposible ver videos decentemente.

Mensaje 2 de 53
12.967 Visitas

a mi si me ocurre , reinicio el ruter y ya funciona sin problemas

Mensaje 5 de 53
12.956 Visitas

Yo no puedo probar cómo me va youtube ahora, ni por flash 10 ni por Webm/HTML5, pero la página de speedtest de youtube me indica que Movistar como ISP registra una bajada de la media de ancho de banda que es preocupante.

 

Probar varias cosas. Primero hacer el test de youtube y ver vuestros datos.

 

http://www.youtube.com/my_speed

 

Es muy interesante, tanto para leer y comparar los datos de la gráfica de tu zona como para ver luego el vídeo y los datos de velocidad de carga del streaming. Probar con diferentes calidades (360p 480 etc...)

 

Este bitly es el de desde donde me encuentro:

 

http://bit.ly/aq8ruz

 

Parece que algo está pasando según la caída de la curva   😞

 

Posteriormente probar streamings de video desde otros portales famosos y ser ambiciosos en las calidades de los mismos. Por ejemplo de vimeo o las que querais:

http://revista.consumer.es/web/es/20070201/internet/71113.php

 

Suerte.

Mensaje 7 de 53
12.939 Visitas

Supongo que Cesar Alierta cuando ataco a Google, dio por hecho que iba a tener represalias, y lo que ahora esta pasando y supongo que continuara pasando, primero con youtube luego con Google, Gmail, posiblemente con Android, sabrá estar a la altura con su cargo y salir hacia adelante sin que las perdidas sean grandes.

Saludos

Memento Mori!
Mensaje 8 de 53
12.919 Visitas

a mi aun me va bien el youtube, ahora vuelvo a revisar a ver que pasa

Mensaje 9 de 53
12.911 Visitas

Yo tambien note videos que tardaban en descargarse... pero bueno, una noticia buena por otra mala. A ver si es verdad que suben a 15 minutos, y a ver si es verdad que suben hasta 20, 25, o hasta una hora.

 

¿Herramienta mejorada para detectar el copyright? Eso habria que comprobarlo. Una cuenta que sube masivamente videos con copyright puede tardar hasta medio año en ser cerrada, dependiendo exclusivamente de un uso prudente de las "tags". Ademas, me pregunto hasta que punto la edicion y la conversion de formatos de video puede alterar al anti-copy-right.

- TDT => http://img337.imageshack.us/img337/9966/tdt.png
- Ima => http://img267.imageshack.us/img267/2474/imaj.png
- C+ => http://img684.imageshack.us/img684/3831/plusnw.png
Mensaje 10 de 53
12.888 Visitas

Os cargan ya normal?? A mi parece que ya me funciona correctamente.

Mensaje 17 de 53
12.838 Visitas

peeeeero no se han colocado en orden cronológico. No sé si voy a saber hacerlo. Os pido disculpas. Robot triste

Lo miré mal:

Ya están colocados en orden cronológico. Lo preferís así o a futuro preferís cada hilo separado (yo creo que es mejor así pero a lo mejor encontrais algun pero razonable).



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 25 de 53
12.702 Visitas

Respecto al tema; ahora mismo estoy con este vídeo: http://www.youtube.com/watch?v=uelHwf8o7_U

 

Y ningún problema parece ser que carga sin problemas. Respecto a lo de apagar y volver a encender o reiniciar el Router, a mi me a funcionado muchas veces, esperemos siga como hoy.

Mensaje 26 de 53
12.694 Visitas

Hola! a mi me sigue llendo muy lento, pongo el vídeo y desaparezco un rato para que cargue, porque como reinicie y quite imagenio me descuartizan!! jaja. Pero si es verdad que si reinicio como todos me va perfecto hasta que llevo un rato, es como si hubiera un límite de MB o tiempo... :S taluego!

Mensaje 27 de 53
12.641 Visitas

Carlos-Movistar escribió:

Hola.

#ofuscacion: Sí, el tema del post está en su sitio adecuado.

 

Estamos analizando el hecho que comentáis en el post. Mientras lo analizamos, he leído los comentarios vuestros y me gustaría intercambiar algunas impresiones sobre algunas acciones que sugerís para evitar los cortes.

 

Cambiar las DNS:


gracias por las respuestas, con moderadores asi, esto ya es otra cosa. Efectivamente en otras webs de video no suele ocurrir lo de la ralentizacion tan a menudo, pero tambien pasa alguna que otra vez

Mensaje 28 de 53
12.603 Visitas

Siempre agradeceré vuestros comentarios positivos. También daré la cara a los "palos". (Espero no recibir demasiados, recordad que aquí los veteranos sois vosotros, jejejeje!!!).

 

No os puedo decir gran cosa sobre las acciones que están ya desarrollando los técnicos de "La Casa" que llevan estos temas sobre los cortes de los vídeos de Youtube, pero los tenéis a todos "remangados". Doy fe de ello. Espero que pronto se vea un final feliz.Guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Etiquetas (1)
Mensaje 29 de 53
12.594 Visitas

Yo lo que he notado es que de noche muy tarde o por la mañana funciona correctamente, luego durante el resto del día sigue igual de mal desde el día 25 de julio que es cuando coincide el comienzo del problema viendo las quejas en otros foros.

Mensaje 30 de 53
12.545 Visitas

lo que tengo comprobadisimo es que si la IP comienza por 83., funciona bien youtube, sino, fatal. Meteles caña y que lo solucionen de una puta vez

Mensaje 33 de 53
12.428 Visitas

Hola Carlos, respecto a los enlaces que has puesto en el otro post, el primero que has puesto se me ha quedado cargando al llevar 11 segundos, el segundo va bien, pero es que a 240p no creo que haga falta mucho ancho de banda...la carga no es continua, como antes, si no que carga un poco y al segundo o así continua cargando... Por si acaso mi ip ahora mismo es 79.151.254.XXX no he reiniciado el router para que me de nueva ip desde hace 2 días, por lo que tengo la misma ip de hace dos días. Lo que es seguro es que si reinicio el router y "me dan" nueva ip los vídeos van perfectos, ya sea 240p, 360p, 720p o 1080p. Saludos!

Mensaje 37 de 53
12.408 Visitas

pero tiene que empezar por 83. esa ip, si empieza por 81. por ejemplo, no andan nada

Mensaje 40 de 53
12.404 Visitas

Hola, yo llevo semanas con el mismo problema. Y en el servicio técnico no hacen otra cosa que echar balones fuera, dicen que el problema es de Youtube.

 

Aquí les dejo la dirección a otro foro donde podrán consultar más de 10 páginas (sí, 10) con gente con el mismo problema: http://www.adslzone.net/postx245941-0-0.html

 

A algunos se les soluciona cuando se les asignan ciertas direcciones IP. Pero la gente que tiene IP fija como yo, ¿qué hacemos? Por favor, que Movistar de la cara y solucione de una vez por todas el problema, que Youtube no es precisamente la web de la cafetería de la esquina como para que no funcione.

Mensaje 41 de 53
12.390 Visitas