ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Buenas tardes.

 

Mi mujer y yo nos acabamos de dar de alta en el servicio Habla y Navega con portabilidad desde Orange y a ninguno de los dos nos funciona Internet. Teóricamente la configuración está bien pero al intentar acceder nos dice "SIN CONEXION DE RED". Tenemos un Samsung Galaxy Ace.

 

Gracias anticipadas por vuestra ayuda.

Etiquetas (1)
Mensaje 1 de 20
9.167 Visitas
19 RESPUESTAS 19
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Buenas tardes Sanmartin.

 

Bienvenido a la Comunidad!

 

Yo también tengo un Galaxy Ace,  ¿has probado a seleccionarlo manualmente?  Tienes una opción para hacerlo de la siguiente forma... seleccionas Ajustes / Cones.inhalámbr. y redes  / Redes móviles/ seleccionar marcando con stick verde Usar paquetes de datos

 

Prueba y si no se resuelve nos dices. Estamos para ayudarnos en lo que podemos o buenamente sabemos.Guiño

 

Un saludo Emoticono feliz

_______________________________________________________________

Compartida la vida es más.............. pero ¿más qué?.............. That´s the question!!
Mensaje 2 de 20
9.163 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Gracias por tu bienvenida.

 

Creo que he hecho todo lo que se me ha ocurrido, incluyendo lo que me indicas y nada de nada.

 

La verdad es que al ser dos líneas en dos terminales me ha dado por pensar más en un problema de alta del servicio que de configuración de los móviles... pero no lo tengo claro.

 

La verdad es que sobre todo he quedado fatal con mi mujer después de convencerla de todo lo que podría hacer con el móvil en Internet...

 

Un saludoEmoticono feliz

 

 

Mensaje 3 de 20
9.157 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola de nuevo sanmartin.

 

No te desesperes Emoticono triste que esto tiene solución .....seguro!.  

 

Ten un poco de paciencia a que un moderador te ayude. Son unos profesionales como la copa de un pino. 

 

Espero que contacten pronto contigo. 

 

Un saludo Guiño

_______________________________________________________________

Compartida la vida es más.............. pero ¿más qué?.............. That´s the question!!
Mensaje 4 de 20
9.153 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

sanmartin escribió:

Gracias por tu bienvenida.

 

Creo que he hecho todo lo que se me ha ocurrido, incluyendo lo que me indicas y nada de nada.

 

La verdad es que al ser dos líneas en dos terminales me ha dado por pensar más en un problema de alta del servicio que de configuración de los móviles... pero no lo tengo claro.

 

La verdad es que sobre todo he quedado fatal con mi mujer después de convencerla de todo lo que podría hacer con el móvil en Internet...

 

Un saludoEmoticono feliz

 

 


Hola.

 

Yo me atreveria a decir, que si hace poquisimo que los teneis, seguramente los datos esten sin activar.

 

Espera que te contesten y te resolveran el problema.

 

saludicos.

Mensaje 5 de 20
9.150 Visitas
Highlighted
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola sanmartin:

 

Intenta  crear una APN nueva:

 

- Pulsa sobre el menú de aplicaciones.

- Ve a la opción de ajustes.

- Pulsa sobre conexiones inalambricas y redes.

- Desplazate hasta redes moviles.

- Pulsa sobre la opción nombres de punto de acceso.

- Accede a opciones....desde el boton inferior izquierdo

- Pulsa sobre nuevo apn.

- Ve a punto de acceso.

- Introduce el nombre: Telefonica y pulsa OK.

- Pulsa sobre la opción apn.

- Introduce el apn: telefonica.es y pulsa OK.

- Desplazate a la opcion de proxy.

- Introduce los datos: 10.138.255.133

- Pulsa sobre la opción de puerto.

- Pon el puerto 8080 y pulsa OK.

- Ve a la opción de nombre de usuario.

- Introduce telefonica y pulsa OK.

- Pulsa sobre contraseña.

- Introduce telefonica y pulsa OK.

- Ve a MMSC.

- Introduce: http://mms.movistar.com y pulsa OK.

- Pulsa sobre la opción proxy de mms.

- Introduce 10.138.255.5

- Ve a la opción puerto mms.

- Introduce 8080 y pulsa OK.

- Accede a tipo de apn.

- Marca internet + mms

- Pulsa sobre opciones.

- Da a guardar.

- Selecciona el apn creado: Telefonica.

- Pulsa hacia atras.

- Llega hasta el menú, opción de navegador.

 

Un saludoGuiño


VIDEOTUTORIAL, primeros pasos en la comunidad....... "Estoy en movistar, solo gracias a este foro.....sino, otro gallo cantaría..."...


Mensaje 6 de 20
9.147 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Gracias Unai:

 

Lo he intentado. No funciona.

 

He creado el APN pero no me deja seleccionarlo. ¿debería poder marcarlo con el puntito verde (perdona la falta de vocabulario)? No le sale puntito.

 

He probado con los dos APN que salen por defecto marcados (uno y luego el otro) y tampoco funciona...

 

Gracias de todos modos.Emoticono triste

 

Salgo para casa y os sigo leyendo desde alli.

 

 

Mensaje 7 de 20
9.145 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola sanmartin:

 

Teniendo en cuenta todas las comprobaciones que has hecho ya seguramente el error esté en la línea y sean  los servicios de datos que no están operativos.

Envíame  los número de teléfono por mensaje privado y comprobamos donde está el error.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 8 de 20
9.140 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

 

Hola,

 

He probado a configurar el APN con los datos indicados y me pasa lo mismo, no consigo que se conecte.

 

A ver si me pueden ayudar.

 

Muchas gracias por adelantado.


Saludos,

 

Octavio

 

 

Mensaje 9 de 20
9.116 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola orodriguez

 

Buenos días y bienvenid@ al foro!

 

Facilítame los datos de tu línea por mensaje privado y compruebo que esté activado correctamente.

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 20
9.102 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola sanmartin  y  orodriguez:

 

Ya están activados, apagar los terminales y volvernos a encender.

 

Saludos 😉 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 11 de 20
9.090 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

 

Muchísimas gracias, va perfecto!

 

Un saludo,

 

Octavio

 

 

Mensaje 12 de 20
9.088 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola,

Mi problema se parece al de este hilo.  Tengo un ACE desde Enero2012, y me ha funcionado bien hasta hace poco.  Pero he estado unos días fuera de mi lugar de residencia (dentro de España), y los datos no se me conectaban. Cuando volvía a casa, volvían a funcionar.  Hasta hoy en que he vuelto a irme fuera, y ya no ha funcionado ni allí, ni aquí.

 

He hecho todo lo que se dice en este hilo (incluido lo de Unai) y es imposible: No se conecta a internet.

 

¿Qué puedo hacer???

Mensaje 13 de 20
9.018 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Bueno, enredando con el KIES en el ordenador,  parece que se ha actualizado el "firmware" del ACE,  y el teléfono ya se conecta a internet.

Espero que en mi próxima excursión fuera de mi ciudad se siga conectando.

Mensaje 14 de 20
9.014 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

El miércoles me entregaron la SIM para mi teléfono y tengo el mismo problema, todo está configurado correctamente pero no puedo entrar a internet.

me pueden ayudar a verificar si está activo mi servicio??


muchapaciencia escribió:

Bueno, enredando con el KIES en el ordenador,  parece que se ha actualizado el "firmware" del ACE,  y el teléfono ya se conecta a internet.

Espero que en mi próxima excursión fuera de mi ciudad se siga conectando.


 

Mensaje 15 de 20
9.004 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Si ya has hecho todo lo que se explica por aquí, espero que un moderador te ayude a encontrar el problema. 

Mensaje 16 de 20
8.987 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola alemi,

 

¿ Has probado todo lo que pone en el hilo?

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 17 de 20
8.984 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola alemi.

 

   Al pasar más de una semana sin tener noticias tuyas entendemos que ya te funciona correctamente.... Si no es así, o bien tienes alguna otra incidencia, no dudes en utilizar nuestra Comunidad.

 

Un saludo!


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 18 de 20
8.895 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Me pasa lo mismo, intente lo de Unai, pero no me va. Mi SIM es de prepago, tiene algo que ver ??? Gracias.

Mensaje 19 de 20
8.827 Visitas
Re: ALTA NUEVA SERVICIO HABLA Y NAVEGA Y SIN CONEXION DE RED

Hola JesúsMartínRuiz :

 

Ya te he respondido en el otro hilo. Por favor, no dupliqueis las consultas!!


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Etiquetas (1)
Mensaje 20 de 20
8.821 Visitas