[[AYUDA]] Internet en el móvil muy muy lento

[[AYUDA]] Internet en el móvil muy muy lento

Hola,

 

Hace una semana hice la portabilidad de la línea de móvil desde Orange a Movistar, contratando Fusión.

 

Durante este tiempo, no he conseguido que la velocidad de Internet en el teléfono sea ni mínimamente aceptable: no puedo ni ver mi correo de Gmail, las webs tardan una eternidad en cargar, etc.. Con Orange navegaba sin ningún tipo de problema.

 

He revisado la configuración del APN y todos los valores son los correctos.

 

Mi móvil es un Nokia Lumia 800.

 

Necesito ayuda para poder resolver este problema. Muchas gracias.

Mensaje 1 de 11
11.306 Visitas
10 RESPUESTAS 10

A mi esta mañana en Madrid Centro me ha ido lento el 3G, era horrible solo carga el WhatsApp, la navegación nada. Después de un par de horas ya me ha funcionad bien, así que en mi caso era algo puntual (ya que ni apagando y encendiendo el móvil se arreglaba)

Mensaje 2 de 11
11.298 Visitas

Hola harlan_eternal, bienvenid@ al foro!!!

 

¿Te ocurre en todas las zonas?, si deseas, envíame por mensaje privado la información de tu línea: NIF, Nombre y Nº  para echarle un vistazo y de ocurrirte solo en una determinada zona, también me añades tu localización exacta.

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 3 de 11
11.281 Visitas

Hola harlan_eternal,

 

He recibido tus datos, te confirmo que tu línea esta bien y de ocurrirte este problema en cualquier zona, nos vamos a centrar por ahora en el terminal. Por favor revisa o alterna con estas configuraciones:

 

Accediendo a Configuración > Datos moviles (la conexión 3g debe estar activada) > Agregar apn, aquí revisa o bien, introduces estos parámetros:

 

Apn: telefonica.es

Nombre de usuario: telefonica

Contraseña: telefonica

Servidor Proxy/URL: <en blanco>

Puerto proxy: <en blanco>

 

ó

 

Apn: movistar.es

Nombre de usuario: movistar

Contraseña: movistar

Servidor Proxy/URL: vacío

Puerto proxy: vacío

 

Finalmente pulsas "Listo" y compruebas como va ahora, Ya nos comentas.

 

SaludGuiños

 


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 11
11.253 Visitas

Hola,

 

Lo primero mil gracias por responder tan rápido y por el soporte que estás prestando.

 

Desgraciadamente, ninguna de las 2 configuraciones del APN funcionan:

 

La primera configuración es la que tenía, y es con la que apenas puedo abrir ninguna web o ver el correo.

La segunda configuración no me sirve, directamente no conecta con ninguna página, ni rápido ni lento. No va.

 

Espero que puedas ayudarme a resolver esto lo antes posible, no entiendo qué es lo que está pasando.

 

Muchas gracias.

 

 

Mensaje 5 de 11
11.229 Visitas

Hola harlan_eternal,

 

En ese caso, de ser posible y sería importante que probases tu sim en otro terminal, con el fin de ver si ocurre lo mismo. Ya me comentas.

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 6 de 11
11.225 Visitas

Hola de nuevo.

 

Tal y como me has pedido, he probado la SIM en otro móvil, y la velocidad sigue siendo increíblemente lenta.

 

Además, este móvil lo usaba con Orange hasta hace 15 días, y la navegación por Internet me iba de fábula.

 

Alguna otra idea?

 

Muchas gracias.

 

 

Mensaje 7 de 11
11.194 Visitas

Hola harlan_eternal,

 

He revisado la traza de tu conexión en estos últimos días, y nos aparece muchos intentos por el apn incorrecto para el uso de internet (wap.movistar.es y como use/password las credenciales de tu operador anterior), revisa o bien borra y crea una nueva configuración en tu terminal, ya que este problema estaría causado por este mismo, ya sea por tener aún el firmware homologado de tu antiguo operador.

 

Si en otro móvil, tal como me has indicado, te ocurre lo mismo; por mensaje privado indicame la fecha y hora exacta de esa prueba, así como la marca y modelo.

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 8 de 11
11.150 Visitas

Hola Marcelo,

 

Estoy casi seguro al 100% de que lo que dices es lo que está causando la lentitud en mi navegación.

 

He encontrado una web donde explican cómo flashear mi móvil y dejarlo como vino de fábrica, borrando todo lo de Orange que traía cuando lo compré.

 

Sabes si al flashearlo se pierden los contactos y los datos que tengas en el móvil?

 

Gracias.

 

Mensaje 9 de 11
11.101 Visitas

Hola Marcelo,

 

Sólo quería darte las gracias porque la pista que me has dado sobre las trazas realizadas en mis conexiones.

 

Gracias a eso, me he bajado una aplicacion de Nokia llamada "Configuracion de Red", y con sólo instalarla ha detectado que estaba en Movistar y ha re-configurado todo el teléfono con los parámetros correctos. Entiendo que además de eso también ha debido de borrar los restos del operador anterior.

 

El caso es que ahora mi teléfono, literalmente, VUELA navegando por Internet.

 

Mil gracias por todo y continúa haciendo este  buen trabajo que haces.

Mensaje 10 de 11
11.088 Visitas

Hola harlan_eternal,

 

Me alegro Emoticono muy feliz!!! que ya te esté funcionando de forma correcta, para cualquier otro asunto ya sabes donde estamos, cierro este post.

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 11 de 11
11.071 Visitas