BB 8520 - Problema al reiniciar!!

Guillelf
Yo probé el VDSL
BB 8520 - Problema al reiniciar!!

Hola... desinstalé un programa y me pidió reiniciar la blackberry..le di a reiniciar y ahora se me queda "pillado" al reiniciar la blackberry..me sale la barra cargando pero cuando llega a 3/4 partes de la barra cargada se me para y no me inicia.


qué puedo hacer??? no he instalado nada raro ni nada por el estilo...empecé a actualizar la nueva versión del bbm pero al poco d iniciar la actualización la detuve y la cancelé y después reinicié la blackberry ya que me lo pedía por haber desinstalado el programa que he comentado antes (era uno del tiempo)

un saludo y espero ayuda. gracias!!

TENGO UNA CURVE 8520

Mensaje 1 de 11
15.349 Visitas
10 RESPUESTAS 10
Guillelf
Yo probé el VDSL

hola, gracias a dios parece que ya ha vuelto a funcionar con normalidad.

 

se me queda un poco paralizado cuando va un poco más de la mitad, pero después ha seguido y por sin se ha iniciado.

 

he intentado borrar el tema pero no se como.

gracias.

Mensaje 2 de 11
15.285 Visitas
tetefania
Más integrado que la RDSI

Hola, me ha pasado lo mismo y no sé como solucionarlo, puedes decirme lo que hiciste tu? Gracias

Mensaje 3 de 11
15.250 Visitas
LUGUITO
Yo probé el VDSL

A mi tambien me pasa lo mismo y acabe por considerarlo que era normal

Mensaje 4 de 11
15.243 Visitas
tetefania
Más integrado que la RDSI

Yo no digo que sea normal o no! Pero mi BB está como reiniciando pero la barra se queda cargando al 75% más o menos, y no puedo hacer nada con ella!! He vsto la guía de nukeado, pero es que no me funciona, el Apploader me reconoce el pin :S

Mensaje 5 de 11
15.222 Visitas
Irene-movistar
Antiguo Moderador

Hola tetefania!

 

Te recomiendo que restaures el terminal conectandolo a desktop manager.

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 6 de 11
15.199 Visitas
crazyjane
Yo probé el VDSL

Buenos días!!!

 

Tengo el mismo problema, y no puedo restaurar el terminal, porque no se puede conectar a él porque se está reiniciando... Alguien puede ayudarme???

 

Saludos y gracias

Mensaje 7 de 11
15.174 Visitas
Irene-movistar
Antiguo Moderador

Hola crazyjane!

 

¿ Has probado a quitar la bateria directamente al terminal y volverlo a poner? ¿ Te sigue dando ese fallo?

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 8 de 11
15.172 Visitas
crazyjane
Yo probé el VDSL

Sí, lo he probado!!!! 😞

 

Sigue quedándose a la mitad de carga... Hace ya más de una hora... Quién me manda a mí reiniciar??? Ojú...

Mensaje 9 de 11
15.168 Visitas
Irene-movistar
Antiguo Moderador

Pues...

 

En el caso de que no se acabe de reiniciar y no te lo reconca el ordenador, solo podrías llevarlo a un distribuidor para que lo manden a reparar.

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 10 de 11
15.162 Visitas
crazyjane
Yo probé el VDSL

El caso es que el ordenador lo reconoce... pero la opción de restaurar no está activa...

 

Gracias! Lo llevaré al servicio técnico... 😞 😞 😞

 

Mensaje 11 de 11
15.160 Visitas