Irregularidades en acceso a internet

Irregularidades en acceso a internet

Hola a tod@s!!

 

Disculpad las molestias, estamos teniendo irregularidades en el acceso a internet en el acceso GPRS y 3G.

 

Nuestros técnicos ya están trabajando para darle solución y esperamos se restablezca la normalidad lo antes posible.

 

Gracias por vuestra paciencia y saludos!!!Emoticono feliz



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 46 de 199
26.264 Visitas
198 RESPUESTAS 198
Hola, dispongo de un Galaxy SII desde Marzo de este año y no he tenido ni un problema, pero desde esta noche a eso de las 9 al quitar el Wifi no he vuelto a tener conexion de datos ni GPRS ni EDGE ni 3G ni HDSPA y no se si es una incidencia vuestra o mia pero siempre me ha funcionado bien.. Y necesito la conexion de datos, ya probe a reiniciar el movil y nada... Que puede ser??? Si sirve de algo cobertura para llamadas si que tengo... Un saludo y muchas gracias...
Mensaje 126 de 199
2.806 Visitas

es de movistar el problema espero que a lo largo de la noche lo solucionen 

Mensaje 127 de 199
2.806 Visitas

Leer el primer mensaje de este Post, hay una incidencia masiva, están trabando en ello para restablecerlo.

 

Hay que leer un poco antes de abrir un Post nuevo con lo mismo.

Mensaje 128 de 199
2.795 Visitas

Buenas noches:

 

                             Mi modem USB ha dejado de conectarse y da un mensaje de error 619. Según he leido en algún foro este problema en algunas ocasiones se soluciona reinstalando el escritorio Movistar (ya lo he hecho), pero en mi caso el problema persiste.

 

                            Agradecería instrucciones para resolver el problema.

 

Muchas gracias por su atención.

Mensaje 129 de 199
2.715 Visitas

esto es vergonzoso,  que una compañia tan grande y tan cara tenga estos problemas... madre mia!!

Mensaje 130 de 199
2.743 Visitas

Buenas,

desde hoy a eso de las 19.00 he visto que el internet no me funcionaba, asi que lo he apagado para vovlerlo a encender pero ya no me funcionaba, le doy al menu de activar datos y nada. cuando salgo me vuelve a salir como que no esta conectado.

soy de badalona, provincia barcelona. alguna ayuda?

Mensaje 131 de 199
2.731 Visitas

Hola,

Desde media tarde no consigo conectar a internet con el móvil. Ahora al llegar a casa veo que tengo el mismo problema en la tablet, lo que me hace pensar que no sea cosa mía.

En el 1004 no me lo cogen, debe ser tarde, así que me gustaría enviar por este medio mis datos a algún comercial para que me lo solucionara.

Gracias

 

Mensaje 132 de 199
2.703 Visitas

Lo gracioso es que no a todos los moviles les ocurre mi novio tiene el mismo teléfono y los datos le funcionan correctamente.

Alguien me puede decir donde poner una reclamación desde la página y habrá compensación económica por la falta de servicio? llevo ya dos horas y media sin él.

Mensaje 133 de 199
2.672 Visitas

TENGO URGENCIA PARA UTILIZAR EL INTERNET POR MÓVIL Y NO ME FUNCIONA WASAP

Mensaje 134 de 199
827 Visitas

hola buenas noches tengo un problema de conexion con mi huawei e leido en el foro que la mayoria lo resuelve desisntalando el escritorio y volviendolo a instalar pero a mi me sigue dando error despues de hacerlo 2 veces os pido ayuda para solucinarlo, muchas gracias

Mensaje 135 de 199
2.633 Visitas

Hola a todos.... leer un poco.... el primer post, es del moderador, y dice que hay una incidencia general..... y que estan intentando solventarla.... cuando???? éso dios sabrá.... pero están en éllo:

 

1.PNG

Un saludo a tod@sGuiño


VIDEOTUTORIAL, primeros pasos en la comunidad....... "Estoy en movistar, solo gracias a este foro.....sino, otro gallo cantaría..."...


Mensaje 136 de 199
2.630 Visitas
Mensaje 137 de 199
822 Visitas

Buenas noches

 

Acabo de cruzar la frontera y me encuentro con que de repente me  encuentro con que no puedo enviar ni recibir correos ni conectarme a internet en la BB

 

Antes de Movistar Fusión no tenía ningún problema.

 

He mirado en estado del servicio y me dice que BlackBerry Internet Service no conectado.

 

Quien  tiene que conectar esto ¿vosotros? Pues por favor. os  pido ayuda porque  no puedo estar fuera de mi oficina sin recibir ni poder  enviar correos.

 

Espero que me podáis ayudar

 

Muchas gracias

Mensaje 138 de 199
784 Visitas

para kuando lo arreglareis?

Mensaje 139 de 199
2.538 Visitas

Y siguen y siguen abriendo temas nuevos... va a acabar Andrés rendido de mover tantos temas

Mensaje 140 de 199
2.523 Visitas

Yo tengo un nokia c6 y sí, sobre las 7 comencé a tener problemas en la conexión, pensé que era problema de whatsapp en ese momento pero luego ya fue a peor... llevo desde las 10 llamando a 1004 y al servicio técnico y nada, no hay manera, supongo que nos lo solucionarán cuanto antes... pero deja mucho que desear....

Mensaje 141 de 199
2.519 Visitas

cierto, mi hermana yhe hablado con otros colegas con movistar y no tienen problema con su conexión

Mensaje 142 de 199
2.456 Visitas

ciceron escribió:

Y siguen y siguen abriendo temas nuevos... va a acabar Andrés rendido de mover tantos temas


jajajajaja... tiene que tener quemadas hasta las yemas de los dedos jajajajajaja... un saludo para andres.... que se lo está currando....

 

Y a los demas... pues no queda otra que paciencia.... y cuando lo arreglen, pues a poner la respectiva reclamacionEmoticono feliz

 

SaludosGuiño


VIDEOTUTORIAL, primeros pasos en la comunidad....... "Estoy en movistar, solo gracias a este foro.....sino, otro gallo cantaría..."...


Mensaje 143 de 199
2.416 Visitas

unai escribió:

ciceron escribió:

Y siguen y siguen abriendo temas nuevos... va a acabar Andrés rendido de mover tantos temas


jajajajaja... tiene que tener quemadas hasta las yemas de los dedos jajajajajaja... un saludo para andres.... que se lo está currando....

 

Y a los demas... pues no queda otra que paciencia.... y cuando lo arreglen, pues a poner la respectiva reclamacionEmoticono feliz

 

SaludosGuiño


Tranquilos @ciceron y @unai, tengo facil solución, me voy a la cama y mañana será otro día.

 

Si hay datos bien, sino por mi parte a clase tan normal como cada día.

 

Saludos!!!

 

Mensaje 144 de 199
2.325 Visitas

unai escribió:

ciceron escribió:

Y siguen y siguen abriendo temas nuevos... va a acabar Andrés rendido de mover tantos temas


jajajajaja... tiene que tener quemadas hasta las yemas de los dedos jajajajajaja... un saludo para andres.... que se lo está currando....

 

Y a los demas... pues no queda otra que paciencia.... y cuando lo arreglen, pues a poner la respectiva reclamacionEmoticono feliz

 

SaludosGuiño


Es que no veas...  Se lo está currando a tope!!! No paran de abrir temas nuevos con lo mismo sin preocuparse ni un solo minuto de leer un poco antes, menos mal que Andrés lo esta solucionando, si no imagínate la de temas nuevos con lo mismo que habría, menudo jaleo, no se enteraría nadie de nada. No se están enterando con lo ordenado que lo esta dejando Andrés... Pues imagínate...

Mensaje 145 de 199
2.228 Visitas

aqui en asturias centro mis dos moviles nada...aprovechad la falta de internet para jugar a la oca,parchis u echar un buen pol.....a la parienta.que no cunda el panico!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Forospyware Warrior Malware Team
Mensaje 146 de 199
2.208 Visitas

Espero que al menos nos compensen de alguna forma, que susto pensaba que se me habia roto mi telefono!Emoticono muy feliz

Mensaje 147 de 199
2.153 Visitas

No acabo de entender por qué sufrís poniendo que no os va el 3G en un post que ha iniciado un moderador para informar que precisamente el 3G no funciona del todo bien. Que sí, que no funciona, que ya ha quedado claro, ya lo arreglarán.

Mensaje 148 de 199
2.145 Visitas

Andres escribió:

unai escribió:

ciceron escribió:

Y siguen y siguen abriendo temas nuevos... va a acabar Andrés rendido de mover tantos temas


jajajajaja... tiene que tener quemadas hasta las yemas de los dedos jajajajajaja... un saludo para andres.... que se lo está currando....

 

Y a los demas... pues no queda otra que paciencia.... y cuando lo arreglen, pues a poner la respectiva reclamacionEmoticono feliz

 

SaludosGuiño


Tranquilos @ciceron y @unai, tengo facil solución, me voy a la cama y mañana será otro día.

 

Si hay datos bien, sino por mi parte a clase tan normal como cada día.

 

Saludos!!!

 


Ya... Pero veo que minuto a minuto no paran de abrir temas SIN LEER ANTES UN POCO y veo que tu no paras de mover temas como un loco y.... Como que es bastante molesto.

Mensaje 149 de 199
2.031 Visitas

Vale, incidencia masiva de Movistar, pero es de imaginar que se compensará en la factura correspondiente con un abono del importe proporcional, según se establece en la legislación, y se supone también que ese importe es independiente del GM que se tiene contratado, ¿no?

 

Es decir, si yo tengo un GM de 35€ más IVA, a la hora de compensar la incidencia, se me descontará de los 35€ ¿no? porque ya me veo yo que harán 35€ de GM, menos X de la compensación, menos 5€ de cliente ADSL, más 5+X de diferencia hasta GM... total 35€ más IVA, con lo que la compensación se va al garete...

 

Lo lógico será que Movistar haga 35€ de total de factura menos compensación más IVA y punto. Aunque ya sabemos que Movistar y lógica nunca van de la mano...

 

En fin, esperemos que solucionen los problemas rápidamente, y no como siempre.

Mensaje 150 de 199
1.943 Visitas