LLAMADAS NO FUNCIONAN: SOLO 20 SEGUNDOS

LLAMADAS NO FUNCIONAN: SOLO 20 SEGUNDOS

Buenos días,

 

Desde hace una semana cuando llamo (A quien sea) la llamada se corta a los 20 segundos exactos.

Estaba esperando que se resolviese solo PERO NO. Y yo llevo así toda la semana. Sin móvil.

 

Es VERGONZOSO espero que luego no tengan la cara de cobrarme como si me hubiesen dado servicio este mes por que además se me cortó internet toda una noche de trabajo.

 

Entonces ya cansado, intento llamar al 1002 para reportar el problema, pero tampoco puedo POR QUE SE CORTA A LOS 20 SEGUNDOS.

 

¿Pueden hacer el favor de repararlo?

Gracias.

Mensaje 1 de 6
579 Visitas
5 RESPUESTAS 5

Llama al 1004. Hay te lo solucionan. Yo me lleve toda una tarde hasta que di con operador que me lo arreglo. Suerte.

Mensaje 2 de 6
541 Visitas

Pero si es que no puedo llamar por que a los 20 segundos se me corta

Mensaje 3 de 6
540 Visitas

Buenos días @PoltreGeis,

 

Primero de todo, pedirte disculpas por las molestias ocasionadas.

 

La manera más rápida para que puedan dar con el problema y solucionarlo, es abrir una avería a través de la web o App Mi movistar,

en el apartado de soporte. Se abre un chat instantáneo donde se hace un diagnóstico de la avería y se intenta dar solución al momento.

Si la avería no quedara resuelta se asignaría un número de referencia para su seguimiento.

 

 

Si tienes dudas en el procedimiento me lo haces saber.

 

Un saludo!




 

Mensaje 4 de 6
486 Visitas

Buenos días @PoltreGeis,

 

¿Pudiste abrir avería a través de tu área Mi Movistar?

 

 

Saludos!




 

Mensaje 5 de 6
471 Visitas

Pensamos que ya has podido solucionar tu incidencia, por lo que vamos a cerrar el hilo.

 

Gracias por participar en la Comunidad y esperamos poder ayudarte en otro momento! 🙂




 

Mensaje 6 de 6
454 Visitas