No puedo conectar los datos para navegar etc

No puedo conectar los datos para navegar etc

Buenos días,

Llevo ya un par de días que mi Galaxy s2 no es capaz de conectar los datos para navegar por internet ect (movistar), cuando le doy a conectar en la barra de tareas, se pega unos segundos en verde atenuado intentando conectar, y al final no conecta, quedándose otra vez en gris.

Me extraña mucho ésto, por que estoy casi seguro que no he tocado nada de confuguraciones que pueda afectar a los datos.

A ver si por favor me puedeis decir si os ocurre lo mismo a los usuarios de movistar y se trata de un problema de la red, o por contra es un problema mío, de ser así, a ver si alguien me ayuda a solucionarlo.

Gracias y saludos

Mensaje 1 de 13
2.830 Visitas
12 RESPUESTAS 12

Hay que tener enchufe para que te respondan o que???

Mensaje 2 de 13
2.810 Visitas

En el Galaxy Ace de Movistar de mi amigo me ha pasado. Con sacar la bateria, enchufarlo y darle a conectar lo he solucionado.

 

¿Lo has probado?.

Mensaje 3 de 13
2.806 Visitas

Hola ais1970!

 

Los fines de semana no hay moderadores técnicos en el foro, puedes verlo en la páguina de inicio 😉  

 

¿ Se ha resuelto tu incidencia? 

 

Si todavía te da error facilítame tus datos por Mp y compruebo tu línea.

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 13
2.788 Visitas

Vaya, lo siento, que metedura de pata.

 

Hola Irene, te envio un privado con mis datos para que me revises la línea.

 

Gracias por todo, saludos.

Etiquetas (1)
Mensaje 5 de 13
2.780 Visitas

Gracias por tu consejo Andrés, pero tampoco me ha funcionado.

 

Un saludo

Mensaje 6 de 13
2.779 Visitas

Hola ais1970!

 

No me ha llegado ningún Mp tuyo...

 

Saludos!



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 13
2.772 Visitas
Hola desde ayer le doy al boton de conectar datos y tras unos segundos buscando se desconecta y se queda en gris, el móvil es un samsung galaxy s2, lo tengo dos semanas e iba perfecto, pero de repente ayer dejó de funcionar, en movstar me dicen que todo está bien, y el móvil lo he formateado pero sigue igual, por favor puede ayudarme alguien????
Mensaje 8 de 13
2.698 Visitas
Hola desde ayer le doy al boton de conectar datos y tras unos segundos buscando se desconecta y se queda en gris, el móvil es un samsung galaxy s2, lo tengo dos semanas e iba perfecto, pero de repente ayer dejó de funcionar, en movstar me dicen que todo está bien, y el móvil lo he formateado pero sigue igual, por favor puede ayudarme alguien????
Mensaje 9 de 13
2.696 Visitas

Buenas tardes,

 

Llevo todo el día sin que me funcione la tarifa de datos de mi galaxy ace, no consigo que se ilumine y si quiero internet tiene que ser a través de wifi. Alguna solución.

 

Gracias y saludos.

Mensaje 10 de 13
2.684 Visitas

Hola mabagibegdina,

 

Probad lo que pone en este enlace a ver si os funciona. 

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 11 de 13
2.673 Visitas

 hola, no he entendido bien qué tengo que hacer, en el enlace sólo aparecen conversaciones de más gente con el mismo problema. Un saludo.

Mensaje 12 de 13
2.668 Visitas

Hola begdina,

 

puedes comprobar estos pasos, como nos indica Mikelinos:

 

Desde Aplicaciones --> Ajustes --> Conexiones inalámbricas --> Redes Móviles --> Nombres de punto de acceso  ahi pulsé en el boton de opciones (izquierda abajo en Galasy S SCL) seleccioné "Restablecer valores predeterminados  y se me borraron las que tenía y aparecieron dos, una llamada Movistar y la otra Conexión compartida.

 

La primera Movistar seleccionada con la marca del circulito verde. Regreso a la pantalla anterio, activo la casilla de "Usar datos de paquete" y Volilà!!!! activadaaaaaaaaaa.

 

Pongo los datos de esa conexión que me ha funcionado

Nombre: Movistar

APN: telefonica.es

Proxy: 10.138.255.133

Puerto: 8080

Nombre usuario: telefonica (en minúsculas)

Contraseña: me salen asteríscos (supongo que será telefonica)

Servidor: No definido

MMSC: http://mms.movistar.com

Proxy de MMS: 10-138.255.5

Puerto MMS: 8080

MCC: 214

MNC:07

Tipo de autenticación: PAP

Tipo APN: Internet + mms

 

Un saludo.


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 13 de 13
2.666 Visitas