No registrado en la red

No registrado en la red

Hola, lo que sucede es que tengo un galaxy S7 Edge(SM-G935F) y desde ya hace un tiempo no he podido acceder a ningun tipo de llamadas, mensajes ni internet portatil, sin servicio. He tratado con muchas soluciones en google y en youtube y no me ha servido ninguna, sigo teniendo este problema. Por favor necesito que me ayuden a solucionar este problema debido a que he estado sin mi servicio telefonico duranto mucho tiempo. Trate con los metodos de registrarse en la red de movistar, configurando, procedi a rootear el telefono y nada... estoy comletamente desconectado.

Mensaje 1 de 4
1.236 Visitas
3 RESPUESTAS 3

   Hola @benjaqc, es un placer,

¿perteneces a Movistar España?

lo digo porque desde esta Comunidad solo prestan soporte tecnico y atencion al cliente, para productos y servicios comercializados por Movistar de España, debido a los diferentes parametros de configuracion existentes para cada pais.

   Desde aqui no se pueden visualizar lineas pertenecientes a otros paises, por lo que deberas dirigirte a tu operador local (Movistar en el Mundo) para que revise la red y antenas de la zona, a fin de que te indique que puede estar sucediendo.

   No obstante, seria interesante que realizases una prueba cruzada, es decir, coloca una SIM diferente en el terminal en el cual se encuentra el fallo y la SIM que venias utilizando habitualmente insertala en otro dispositivo, para asi determinar donde se encuentra el problema (linea/SIM o dispositivo) y actuar en consecuencia.

   Un saludGuiño cordial y gracias por entrar en esta Comunidad.


Solución aceptada.png

No olvides pasar por nuestra seccion de Ayuda, para resolver de forma rapida y sencilla, las consultas o dudas que te puedan surgir, en relacion con los productos y servicios de Movistar; recuerda que tambien dispones de un buscador (ubicado en la parte superior de la web de la Comunidad), para asi obtener informacion sobre miles de consultas ya resueltas, similares a la tuya.

Te invitamos a que te presentes en nuestro Foro de Bienvenida, para conocer a mas usuarios y estar al dia sobre nuevos productos, servicios e innovaciones tecnologicas.

Comunidad Movistar

Mensaje 2 de 4
1.210 Visitas

Hola benjaqc, buenos días y bienvenid@

 

Tal y como indica thonio (:)) una prueba que te servirá para localizar dónde se origina el fallo (SIM/teléfono) es probar el funcionamiento de ambos por separado.

 

Con el resultado obtenido contacta con tu operador local de telefonía, para que te ayuden a solventarlo.

 

Saludos! 

 

 

 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 3 de 4
1.170 Visitas

Hola benjaqc, buenos días

 

Esperamos que con la ayuda de tu operador local consiguieras dar solución a la cuestión planteada

 

Doy por cerrado este hilo agradeciéndote el paso por la Comunidad:) 

 

Saludos, 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 4
1.101 Visitas