Problema cobertura Las Rozas

Problema cobertura Las Rozas

Buenos días,

 

El día 16/07/2015 me abrieron una incidencia en el 1002 por problemas de cobertura en la zona Europolis (Las Rozas de Madrid). Al día siguiente la solucionaron y me informaron que fue por un problema tecnico en la zona.

 

Pues bien, desde el lunes nos vuelve a pasar lo mismo, no tenemos cobertura en la oficina (ni red, ni datos ni nada). La incidencia abierta anteriormente era la cod. 795AF900

 

Por favor podeis solucionarlo ASAP?, ya que llevamos desde el Lunes con ella y afecta a toda una oficina con bastantes líneas de MS.

 

Un saludo.

Mensaje 1 de 3
278 Visitas
2 RESPUESTAS
Highlighted
Re: Problema cobertura Las Rozas

Hola Ruizalcuadrado,

 

En esa zona aún se sigue revisando una incidencia en la cobertura por si te sigue persistiendo...

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 3
238 Visitas
Re: Problema cobertura Las Rozas

Buenas Marcelo,

 

Ahora mismo se encuentra solucionada (despues de movilizar a tus compañeros de Twitter), pero es la segunda vez que sucede y cuando sucede la incidencia estamos varios días sin cobertura esperando que vuelva sola por arte de magia, pero hasta que no hago algo de ruido por las redes sociales no se arregla (normalmente en menos de 12 horas).

 

Muchas gracias y hasta la proxima incidencia!

Mensaje 3 de 3
215 Visitas