Problema con conexion a internet

Highlighted
Problema con conexion a internet

Hola, buenas noches, mi problema es el siguiente. Cuento con un celular m4 y hace poco cambié mi línea a movistar debido a una promoción, pero tengo problemas con la conexión de datos. Puedo ingresar a redes sociales como whats app y facebook, pero al intentar ingresar a una página desde el navegador me aparece el siguiente mensaje "La autenticación a través del servidor proxy no se ha realizado correctamente". He estado buscando en internet y no encuentro alguna solución concreta. Podrían ayudarme por favor.

Mensaje 1 de 4
192 Visitas
3 RESPUESTAS 3
Highlighted

   Hola Yoyoman, es un placer,

¿perteneces a Movistar España?

lo digo porque desde esta Comunidad solo prestan soporte tecnico y atencion al cliente, para productos y servicios comercializados por Movistar de España, debido a los diferentes parametros de configuracion existentes en cada pais.

  Debes dirigirte a tu operador local (Movistar en el Mundo) para que te informen sobre los errores con la conexion de datos moviles en tu linea.

   Un saludGuiñocordial y gracias por entrar en la Comunidad.


Solución aceptada.png

No olvides pasar por nuestra seccion de Ayuda, para resolver de forma rapida y sencilla, las consultas o dudas que te puedan surgir, en relacion con los productos y servicios de Movistar; recuerda que tambien dispones de un buscador (ubicado en la parte superior de la web de la Comunidad), para asi obtener informacion sobre miles de consultas ya resueltas, similares a la tuya.

Te invitamos a que te presentes en nuestro Foro de Bienvenida, para conocer a mas usuarios y estar al dia sobre nuevos productos, servicios e innovaciones tecnologicas.

Mensaje 2 de 4
154 Visitas
Highlighted

¡Hola Yoyoman Bienvenid@ a la Comunidad Movistar! :smileyvery-happy:

 

¿Tu línea pertenece a Movistar España?

 

Te lo comento ya que desde este foro solamente proporcionamos soporte a los productos y servicios comercializados por Movistar España.

 

De todas formas lo que puedes hacer es entrar en la configuración del punto de acceso en tu terminal y borrar el proxy de la configuración, ya que el fallo que comentas es debido al proxy configurado actualmente en tu punto de acceso o en su defecto configurar un punto de acceso sin proxy, en ese caso tendrías que consultarlo con tu operador local en México.

 

Si tu línea perteneciese a Movistar México puedes contactar con ellos en este enlace:smileywink:

 

 

:smileyhappy: Saludos :smileyhappy:



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 3 de 4
140 Visitas
Highlighted

¡Hola de nuevo Yoyoman:smileyvery-happy:

 

 

Dado que no hemos recibido respuesta por tu parte, procederemos al cierre de este hilo, para cualquier duda o consulta en el futuro ya sabes donde encontrarnos. :smileywink:

 

 

:smileyhappy: Saludos :smileyhappy:



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 4
104 Visitas