Problema con modem usb

ds0100
Yo probé el VDSL
Problema con modem usb

Hola, tengo dos modem usb de movistar, el ZTE MF626 y  el OVATION MC990D, les he instalado correctamente en el pc y al tener el modem usb con la sim puesta y sin pin voy al Escritorio Movistar, me reconoce cualquiera de los dos modem usb (me autentifica en la red UMTS y 3G) y cuando le doy a conectar sale con cualquiera de los dos lo siguiente:

 

Conectando a 'movistar Internet' (GPRS/3G)...
No se ha podido inicializar el dispositivo.
Conectando a 'movistar Internet directo' (GPRS/3G)...
No se ha podido inicializar el dispositivo.
Conectando a 'Zona ADSL WiFi' (WiFi)...
No se ha conseguido establecer la conexión porque no se ha detectado cobertura de la red seleccionada.
Conectando a 'Zona ADSL con identificación por SIM' (WiFi)...
No hay seleccionado ningún dispositivo EAP-SIM.

 

 

En el numero asociado a mi sim tengo contratada una tarifa de datos moviles de movistar empresa.

¿Cual es la solucion?

Mensaje 1 de 10
12.788 Visitas
9 RESPUESTAS 9
EM
Técnico Móviles
Técnico Móviles

Hola, buenos dias

 

Por favor, podrías proporcionarnos los siguientes datos?

 

- con qué versión de Escritorio Movistar estás intentando realizar la conexión. Si has utilizado la que viene incluida en los dispositivos o has descargado la última disponible en la web de Movistar.

- sistema operativo que utilizas

- versión de los firmwares de los dispositivos (esta información puedes verla desde el propio Escritorio Movistar, haciendo clic en Ayuda >> Información de dispositivos)

 

Quedamos a la espera de tus comentarios

Saludos,

Equipo Soporte N3 Escritorio Movistar

 

 

 


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 10
12.749 Visitas
ds0100
Yo probé el VDSL
Hola, la version del escritorio es la que viene en los dos modem, la version 7.0, uso Windows XP Profesional 32Bits. El pc esta recién formateado y con todas las actualizaciones. La instalación no me a dado problemas (lo e instalado dos veces). La version del firmware de los modem no puedo mirarlo ahora puesto que no estoy en casa. Esta tarde provare en Windows 7 Ultimate por si es problema del ordenador.
Tambien he leído que necesitan ser activados por parte de Movistar, pero estos modem estuvieron funcionando correctamente hace un tiempo, ¿Tendría que volverse a activar?

Un saludo y gracias.
Mensaje 3 de 10
12.741 Visitas
EM
Técnico Móviles
Técnico Móviles

Hola de nuevo,

 

Escritorio Movistar 7 en Windows 7 no funciona correctamente, así que lo no instales. Para poder usar tus dispositivos en Windows 7 tendras que descargar la versión mas reciente, la 8.8 desde la web de Movistar. Además, tendrás que actualizar los firmwares de tus dispositivos, ya que deducimos que al llevar quemada la imagen de la versión 7, utilizan unos firmwares antiguos que no compatibles o presentan problemas con Windows 7.

 

En cuanto a la activación de los modem, hasta donde sabemos no es necesario activar el dispositivo. No obstante no podemos asegurarte este punto porque nuestro equipo proporciona soporte para el software y el dispositivo y la activación seria cuestión de la línea.

 

Saludos

Equipo Soporte N3 Escritorio Movistar


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 10
12.733 Visitas
ds0100
Yo probé el VDSL

Hola, he actualizado el Escritorio Movistar y el modem ZTE MF626, pasos realizados con Windows XP Profesional SP3. Sigo con los mismos problemas, me dice que no se puede conectar. ¿Alguna otra solucion?

 

Un saludo.

Mensaje 5 de 10
12.720 Visitas
EM
Técnico Móviles
Técnico Móviles

Buenas tardes,

 

Confirmanos por favor qué has actualizado y a qué versión: entendemos que Escritorio Movistar a la version 8.8 y el firmware del dispositivo MF626 al firmware v1.0.0B08, ¿correcto? Si no es asi, por favor aclaranos las versiones que utilizas para poder acotar el problema.

 

En el panel de control, en administrador de dispositivos, que aparece? nos podrias enviar una captura de pantalla del mismo, con las ramas de cada componente extendidas? Envianos un mensaje privado para la captura de pantalla.

 

Hemos estado realizando pruebas con las versiones que suponemos que tienes y no presentan problemas de funcionamiento en XP: entendemos que tu dispositivo ZTE MF626 originalmente utiliza Escritorio Movistar 7.0.3 y una versión de firmware 1.0.0B06. Nos lo puedes confirmar igualmente?

 

Gracias

Saludos


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 6 de 10
12.718 Visitas
ds0100
Yo probé el VDSL

Hola, tengo la version 8.8 del Escritorio Movistar y en el modem usb ZTE MF626 la version v1.0.0B08,el modem usb se instala correctamente, lo reconoce el ordenador y el Escritorio Movistar. A la hora de conectarme me aparece un mensaje abajo a la derecha diciendo "Movistar internet directo: no se ha podido inicializar el dispositivo." o "Movistar internet: no se ha podido inicializar el dispositivo." o "Movistar deberes: no se ha podido inicializar el dispositivo."

 

Captura1.JPG

 

Un saludo.

Mensaje 7 de 10
12.714 Visitas
EM
Técnico Móviles
Técnico Móviles

Buenos días, ds0100

 

Gracias por facilitarnos toda la información.

No observamos a priori nada extraño en la captura que nos has enviado. Todos los componientes del módem aparecen instalados correctamente como nos comentas, el único componente que aparece como erróneo es un adaptador de red, que es ajeno a los controladores del dispositivo. Más que un problema de instalación (que aparentemente es correcta), nos parece que algún componente que tienes instalado interfiere con el modem, alguna IRQ compartida o algun recurso del sistema que entra en conflicto e impide al módem inicializarse.

 

Prueba lo siguiente:

- cierra el Escritorio y desconecta el modem

- desinstala desde el panel de control los drivers de ZTE

- reinicia el equipo

- abre el Escritorio de nuevo e instala los drivers para ZTE

- inserta el modem pero en otro puerto USB diferente y ve probando puertos diferentes si el error persiste.

 

Saludos

Equipo Soporte N3 Escritorio Movistar

 

 


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 8 de 10
12.697 Visitas
ds0100
Yo probé el VDSL

Hola, muchas gracias por la ayuda. Debo de tener alguna incompatibilidad del módem con algo instalado en el PC porque sigue sin funcionar, también he probado en un PC con Windows 7 Ultimate y funciona correctamente así que el módem funciona perfectamente. Cuando tenga algo de tiempo intentare solucionarlo con vuestras indicaciones.

 

Un saludo, David.

Mensaje 9 de 10
12.685 Visitas
EM
Técnico Móviles
Técnico Móviles

Gracias a ti por contactar con nosotros, David

 

Como última sugerencia, quizá ayude el hecho de reinstalar el sistema, ya que nos comentaste en uno de los post que lo tenías recién instalado. Probablemente algun componente no se instaló correctamente y eso ha arrastrado el problema al dispositivo USB.

También nos llama la atención la captura que nos enviaste, ya que hay parte de la ventana del Administrador de dispositivos con texto en castellano y parte en inglés. Esto suele suceder muy habitualmente con Windows XP Media Center y esta versión suele dar bastante problemas de compatbilidad con algunas aplicaciones y dispositivos. 

 

 

Recibe un cordial saludo,

Equipo Soporte N3 Escritorio Movistar

 


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 10 de 10
12.672 Visitas