Problema conexión Nokia X3-02

Perico_losPalotes
Yo probé el VDSL
Problema conexión Nokia X3-02

Hola, tengo un Nokia X3-02 que tuve  que volver a la configuración de fábrica porque me estaba dándo algunos problemas de conexión, en concreto, para entrar al facebook.

 

Ahora, me dice que no hay un proveedor de servicios... ¿Alguien que me pueda ayudar a configurarlo?

Mensaje 1 de 15
1.610 Visitas
14 RESPUESTAS 14
Perico_losPalotes
Yo probé el VDSL

Ya he conseguido configurarlo, pero sigue sin dejarme entrar al facebook. Al estar en la página de inicio, me pide el usuario y la contraseña, pero por más que intento escribirlo, no me aparece luego en el campo...

Mensaje 2 de 15
1.548 Visitas
chandre
Con el 4G vivo en la nube

¡Hola!

 

¿Restauraste sólo los ajustes o todo?

 

Un saludoEmoticono feliz

Mensaje 3 de 15
1.541 Visitas
Perico_losPalotes
Yo probé el VDSL
Todo, pero no me deja poner el usuario ni contraseña del facebook, abre la ventana para escribir, escribo pero al aceptar desaparece...
Mensaje 4 de 15
1.539 Visitas
chandre
Con el 4G vivo en la nube

¿Navegador o aplicación?

Mensaje 5 de 15
1.537 Visitas
Perico_losPalotes
Yo probé el VDSL
Desde el navegador
Mensaje 6 de 15
1.536 Visitas
chandre
Con el 4G vivo en la nube

Doy por hecho que navegas correctamente. A  veces se quedan almacenados datos en las cachés, cookies, etc. Prueba con otro navegador, por ejemplo Chrome. Te puede resultar. Te dejo un enlace que utilicé para el mismo terminal de mi pareja.

 

Un saludoEmoticono feliz

Mensaje 7 de 15
1.530 Visitas
Perico_losPalotes
Yo probé el VDSL
Y no se puede arreglar sin instalar otro navegador?
Mensaje 8 de 15
1.526 Visitas
chandre
Con el 4G vivo en la nube

Las soluciones que me dieron a mí fueron:

 

  • borrar y reinstalar la aplicación (hay veces que no se puede).
  • Instalar otro navegador.
  • Servicio técnico.

Tú eliges.

Mensaje 9 de 15
1.524 Visitas
Perico_losPalotes
Yo probé el VDSL
A ver si algun moderador me puede ayudar... Muchas gracias por tu ayuda!!
Mensaje 10 de 15
1.518 Visitas
Mery-Movistar
Antiguo Moderador

Hola Perico_losPalotes:

 

Te recomiendo seguir los pasos que indica chandre. Desde el explorador del terminal no te va a permitir acceder.

 

Puedes comprobar  también si hay aplicación de facebook compatible con este terminal a través de ovi.

 

Un saludo


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 11 de 15
1.514 Visitas
Perico_losPalotes
Yo probé el VDSL
Pero es que hasta hace dos dias, me funcionaba desde el navegador sin problema...
Mensaje 12 de 15
1.511 Visitas
chandre
Con el 4G vivo en la nube

David, el navegador puede haberse desconfigurado, y aunque restaures o devuelvas valores, no te va a funcionar.

 

Un saludoEmoticono feliz

Mensaje 13 de 15
1.504 Visitas
Perico_losPalotes
Yo probé el VDSL
Al intentar descargar alguna aplicacion, la de Facebook, el Opera mini, la que sea, me dice que el certificado no esta en la sim y no me deja. Tampoco puedo ingresar mis datos de inicio a la comunidad desde ese movil...
Mensaje 14 de 15
1.496 Visitas
Mery-Movistar
Antiguo Moderador

Hola Perico_losPalotes:

 

Si tampoco te permite las descargas es posible que se te hayan desconfigurado los puntos de acceso. Solicita la configuración o comprueba que está correcta  con los pasos que se indican en esta web.

 

Saludos


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 15 de 15
1.482 Visitas