Xperia s jelly bean

clay
Yo probé el VDSL
Xperia s jelly bean
Dicen que jelly bean ya sale en Alemania para el Xperia s cuando lo tendra Movistar sabéis fecha?
Mensaje 1 de 412
17.784 Visitas
411 RESPUESTAS 411
Rapitan
Mi vida cambió con el ADSL

pulsalo dos veces seguidas y un poco rapido y hay apareceran las aplicaciones en segundo plano, un saludo

Mensaje 401 de 412
1.732 Visitas
gabriel1995
Yo probé el VDSL

Buenos dias, Arturo queria preguntarte sobre un modulo de seguridad que no aparece integrado en la version jelly beam compilacion .96 de movistar que es la opcion cifrar telefono que seria de gran utilidad para mi. el caso es que pregunte a sony y ellos me respondieron que si esta disponible en el xperia s en seguridad-cifrar telefono pero no la encuentro. en cambio usuarios con el telefono libre y por lo tanto la rom libre me demuestran con campturas de pantalla que ellos si tienen esa opcion, mi duda es si al modificar la rom para meterle lo de movistar os cargasteis esa opcion o como la puedo activar.

pregunte hace unos dias en esta comunidad en otra secion y un moderadsor me respondio que esa opcion no esta disponible en xperia s cosa que  es una escusa para quitarse el marron de encima ya que la propia sony me certifica que esa opcion esta imprementada y otros usuarios me lo han demostrado. por eso exijo una explicacion

un saludo

Mensaje 402 de 412
1.372 Visitas
ArturoM-Movistar
Antiguo Moderador

gabriel1995 escribió:

Buenos dias, Arturo queria preguntarte sobre un modulo de seguridad que no aparece integrado en la version jelly beam compilacion .96 de movistar que es la opcion cifrar telefono que seria de gran utilidad para mi. el caso es que pregunte a sony y ellos me respondieron que si esta disponible en el xperia s en seguridad-cifrar telefono pero no la encuentro. en cambio usuarios con el telefono libre y por lo tanto la rom libre me demuestran con campturas de pantalla que ellos si tienen esa opcion, mi duda es si al modificar la rom para meterle lo de movistar os cargasteis esa opcion o como la puedo activar.

pregunte hace unos dias en esta comunidad en otra secion y un moderadsor me respondio que esa opcion no esta disponible en xperia s cosa que  es una escusa para quitarse el marron de encima ya que la propia sony me certifica que esa opcion esta imprementada y otros usuarios me lo han demostrado. por eso exijo una explicacion

un saludo


Hola gabriel1995.

 

Te respondí yo mismo en el hilo que comentas Guiño http://comunidad.movistar.es/t5/Software-y-Sistemas-Operativos/opcion-cifrar-telefono-en-xperia-s/m-...

 

Lo hablamos con Sony y nos confirmó que no está implementado en el Xperia S, en ninguna de sus versiones. Habría que confirmar qué software tiene la gente que afirma que está implementado. También te informo de nuevo que este no es requisito de parte de Telefónica (no pedimos que se incluya o no), por lo que en este aspecto nuestras versiones vienen tal cual las entrega el fabricante.

 

Un saludo.


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 403 de 412
1.354 Visitas
gabriel1995
Yo probé el VDSL

gracias por la rapidez jajaja la verdad que ni me di cuenta de que me contestaste tu jajjajaja pues el caso que estoy en contradicion porque sony me dice que si junto a otros usuarios con la version de libre de jelly beam y luego tu me dices que sony os dijo que no. gracias de todos modos

Mensaje 404 de 412
1.326 Visitas
gabriel1995
Yo probé el VDSL

gracias por la rapidez jajaja la verdad que ni me di cuenta de que me contestaste tu jajjajaja pues el caso que estoy en contradicion porque sony me dice que si junto a otros usuarios con la version de libre de jelly beam y luego tu me dices que sony os dijo que no. gracias de todos modos

Mensaje 405 de 412
1.324 Visitas
ArturoM-Movistar
Antiguo Moderador

gabriel1995 escribió:

gracias por la rapidez jajaja la verdad que ni me di cuenta de que me contestaste tu jajjajaja pues el caso que estoy en contradicion porque sony me dice que si junto a otros usuarios con la version de libre de jelly beam y luego tu me dices que sony os dijo que no. gracias de todos modos


Como te digo, habría que ver qué versión es la que llevan esos usuarios.

 

Un saludo.


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 406 de 412
1.240 Visitas
JoseColmena
Yo probé el VDSL

El pasado 15 de Octubre instale como comenté y todo OK.

 

Tengo dos ligeros fallos:

1. No puedo cambiar la imagen (fondo de pantalla) del bloqueo.

2. El modo Stamina no me aparece, puedo activar el "modo en espera ampliada" pero nada más.

 

No es que me haga una falta loca ambas cosas, pero si tienen una solución, mejor.

Mensaje 407 de 412
1.197 Visitas
gabriel1995
Yo probé el VDSL

 de la pantalla de bloqueo tambien me pasa a mi, desgraciadamente el xperia s solo dispone de modo de espera ampliada  sony no integro el modo stamina en el.

Mensaje 408 de 412
1.157 Visitas
FerPos
Yo probé el VDSL
Hola a todos. Cuanto tiempo. Tengo dos problemillas: 1) mi conexión de datos mejoró pero no es buena; cuando aparece el icono "3G" muchas veces no puedo navegar; y muchas veves aparece otro icono, que creo que es "E", que no se si es 2G, y entonces si que navego, pero me interfiere en las llamadas de voz. 2) Las fotos empeoraron mucho con jb, y no han mejorado con la .96 (que sí que corrigió el vídeo en hd). ¿A alguien le pasa lo mismo? ¿Será problema de mi antena lo de los datos? ¿Se cortegiría reparando en pc companion (un rollo tener que restaurar todo, y más si no sirviera de nada)? ¿Y lo de las fotos? (es triste que empeoraran tanto, y ultimamente leo que Sony tiene problloemas con el software del tratamiento de imágenes. Gracias, y perdón por la extensión.
Mensaje 409 de 412
1.067 Visitas
FerPos
Yo probé el VDSL
Soy yo de nuevo. Cuando no aparece el icono "3G" aparece "H" y a veces creo recordar que "E"
Mensaje 410 de 412
1.064 Visitas
Marcelo-movistar
Antiguo Moderador

FerPos escribió:
Hola a todos. Cuanto tiempo. Tengo dos problemillas: 1) mi conexión de datos mejoró pero no es buena; cuando aparece el icono "3G" muchas veces no puedo navegar; y muchas veves aparece otro icono, que creo que es "E", que no se si es 2G, y entonces si que navego, pero me interfiere en las llamadas de voz. 2) Las fotos empeoraron mucho con jb, y no han mejorado con la .96 (que sí que corrigió el vídeo en hd). ¿A alguien le pasa lo mismo? ¿Será problema de mi antena lo de los datos? ¿Se cortegiría reparando en pc companion (un rollo tener que restaurar todo, y más si no sirviera de nada)? ¿Y lo de las fotos? (es triste que empeoraran tanto, y ultimamente leo que Sony tiene problloemas con el software del tratamiento de imágenes. Gracias, y perdón por la extensión.

Hola FerPos,

 

Si todos estos inconvenientes te han surgido después de actualizar tu móvil, para solventarlo es recomendable que en un principio realices una restauración a fábrica (desde el terminal) o reparar el software mediante PC Companion. En este programa puedes guardar información de tu terminal. Con respecto a las app's instaladas las podrás recuperar tal como se indica aquí.

 

SaludGuiños


Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 411 de 412
1.030 Visitas
gabriel1995
Yo probé el VDSL

yo tambien e notado la bajada de calidad de las fotos pero lo que mas molesta es el autofocus de video que al minimo movimiento se desenfoca y se ve borroso. lo restaure de fabrica hace una semana devido a que se volvia loco el movil por si solo pero el tema de la camara sigue igual

Mensaje 412 de 412
981 Visitas