ayudaaaaaaaaaaaaaaaa

ayudaaaaaaaaaaaaaaaa

Hola soy de cuba !! uu ya eso es el primer problema bueno tengo un lg g4 stylus el cual actualice a android 6 y ahora no me funcionan los datos es decir el se conecta me pone 2g ..pero cuando voy a configurar el correo (nauta pop3) no se conecta al servidor e provado con otras aplicaciones el problema es que no me deja configurarn ningun servicio que tenga que conectarce por los datos ..........si alguien sabe que hacer contacteme

Etiquetas (1)
Mensaje 1 de 7
233 Visitas
6 RESPUESTAS 6

¡Hola  DamianLopezIzquierdos y bienvenido a la Comunidad Movistar!

 

¿Nos puedes decir a qué operador corresponde la tarjeta sim que tienes puesta en el móvil? Ten en cuenta que este es un foro de soporte de Movistar España.

 

¿Te ocurre también a través de wifi, solamente a través de datos móviles? Si te ocurre también a través de wifi, muy posiblemente sea necesario realizar una copia de seguridad de los datos y luego un reseteo completo a valores de fábrica del terminal, algo que en ocasiones es necesario cuando se actualiza el firmware del terminal.

 

Si ocurre solamente a través de datos móviles, tendrás que configurar el punto de acceso (APN) con los datos que te proporcione tu operador local.

 

¡Saludos!Emoticono feliz


Carlos Javier



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 2 de 7
228 Visitas

amigo la targeta sin es de cubacel lo dig antes soy cubano ....se que no tiene dnada que ver con españa pero igual seria de ayuda el proble es el siguiente con la vercion aterior funcionava ...ya esta configurada la APN correctamente .....el hecho es que me sale que esta conectado el problema esta cuando voy a configurar el correo es decir que no sale la conexion al servidor sin embargo me pone q esta conectado a la 2g .......se que no tiene explicitamente q ayudarme el foro es español pero si sabes algo al respecto ayudame si !

Mensaje 3 de 7
215 Visitas

¡Hola de nuevo  DamianLopezIzquierdos!

 

Si como decías en tu primer mensaje, no puedes conectar a internet usando datos móviles con ninguna aplicación, hay que averiguar si algo ha fallado al realizar la actualización. Por eso te pedía que lo probaras con alguna conexión wifi, por que, si con el wifi también falla, está claro que se ha dañado alguna parte del sistema operativo al realizar la actualización. Si fuera ese el caso y como decíamos antes, sería necesario resetear el terminal a valores de fábrica (previa copia de seguridad) y probarlo sin llegar a restablecer la copia de seguridad.

 

También, y por no dejar nada al azar, entiendo que la sim puesta en otro móvil va bien, ¿cierto?

 

Otra opciones que pueden ser de utilidad:

 

En el menú de configuración del apn, para partir de cero, puedes pulsar en el símbolo de tres puntos y luego en "Restablecer valores predeterminados", eso aparte de regenerar los puntos de acceso (apn), también modifica algunos valores internos de la conexión de datos del móvil. Si al hacerlo se borraran los puntos de acceso (apn), simplemente puedes volverlos a configurar,así te aseguras de partir de cero.

 

Tu operador también podrá realizar un traceo de las conexiones, que siempre es útil para diagnosticar problemas de este tipo.

 

Entiendo que el resto de ajustes como "Límite de datos", etc, estarán desactivados en el terminal, ¿cierto?

 

¡Saludos!Emoticono feliz


Carlos Javier



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 4 de 7
200 Visitas

si amgo ya esta desactivado el limite de datos ......te digo no e provado con la wifi tendre que hacerlo pero el caso es que el funcionava cuando tenia android 5.1 de igual forma provare eso y configure por wifi un millon de graxias !!!

Mensaje 5 de 7
185 Visitas

¡De nada DamianLopezIzquierdos!

 

¡Saludos y espero que puedas solventarlo!Emoticono feliz


Carlos Javier



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 6 de 7
181 Visitas

¡Hola  DamianLopezIzquierdos!

 

Dado que no hemos tenido más noticias por tu parte, procedemos al cierre del hilo. Esperamos que hayas podido solucionar la cuestión.

 

¡Saludos!Emoticono feliz


Carlos Javier



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

Para información sobre nuestros Servicios Móvil , Ofertas Móvil, Móviles , Tarifas móvil y Ofertas visita Movistar

 

Solución aceptada.png
Mensaje 7 de 7
122 Visitas