Amplificador Smart Wifi

Amplificador Smart Wifi
Hola. El amplificador pierde a menudo la señal con lo cual se pierde la señal de Movistar plus. ( televisiones). Compruebo que se puede conectar por doble banda bien 2.4 y 5 gz pero la la de ...plus no se encuentra. Alguien puede decirme por qué solo funciona una banda? Gracias
Mensaje 1 de 27
4.944 Visitas
26 RESPUESTAS 26

Hola Sonia42:

 

Al no tener respuesta de tu parte, procedemos a cerrar el hilo, quedamos a tu disposición para cualquier consulta o gestión.


Gracias por utilizar la Comunidad Movistar.

 

Saludos. M. Carmen.
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 26 de 27
594 Visitas

Hola Rafa88

 

Al no tener respuesta de tu parte, procedemos a cerrar el hilo, quedamos a tu disposición para cualquier consulta o gestión.


Gracias por utilizar la Comunidad Movistar.

 

Saludos. M. Carmen.



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 27 de 27
594 Visitas