Cuando intento ver algo en ver.movistarplus no me carga el vídeo y no puedo verlo. Al desactivar el antivirus (Kaspersky) me carga sonido y solo 20 segundos de imagen

Highlighted
Cuando intento ver algo en ver.movistarplus no me carga el vídeo y no puedo verlo. Al desactivar el antivirus (Kaspersky) me carga sonido y solo 20 segundos de imagen

Antes me funcionaba perfectamente ver.movistarplus en el ordenador de sobremesa, pero ha dejado de funcionar, tanto en Chrome como en Explorer. Navego por la web, pero al ira ver algo no me carga el archivo y la pantalla se queda en negro. No me han podido resolver nada ni en 1004 ni en chat de movistar y me remiten aquí. Acabo de comprobar que si desactivo el antivirus (Kaspersky), sí me carga el fichero, pero solo el sonido y 20 segundo de imagen, luego queda en negro pero con sonido. He estado viendo en Kaspersky para intentar configurar aplicaciones de confianza pero sigue sin cargarbien, debe ser otro tipo de configuración. Y en cuanto a que al desactivarlo me cargue pero solo sonido, puede ser un problema del Flash Player que ignoro cómo resolver. ¿Alguien me puede ayudar, por favor?

Mensaje 1 de 2
111 Visitas
1 RESPUESTA 1
Highlighted

Hola @ANTONIO J. GARCÍA ROMÁN

 

En primer lugar queremos darte la bienvenida a la comunidad y agradecer tu participación.

 

Puedes consultar este post que contiene información sobre la incidencia que presentas.

 

Saludos. Toñi

 

 

 



Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook y Google+


Solución aceptada.png
Mensaje 2 de 2
70 Visitas