Yomvi no funciona en Samsung smart tv

Highlighted
Yomvi no funciona en Samsung smart tv
Buenas noches. Desde hoy no accedo a yomvi en Samsung smart tv. Sale pantalla inicial pero cuando introduzco usuario y clave al validar se queda en blanco la pantalla. He desinstalado y vuelto a instalar aplicación, así como dado de baja el dispositivo y de alta de nuevo con el mismo resultado. No consta ninguna actualización de la aplicación. Hasta ayer todo perfecto. Que habéis hecho ahora?
Mensaje 1 de 42
4.864 Visitas
41 RESPUESTAS 41
Highlighted

Hola @eavile

 

precisamente he comprado hoy una Samart TV de Samsung y estaba configurandola, Yomvi ha sido de las primeras apps que he descargado y mi sorpresa ha sido encontrarme, precisamente, con lo que comentas... yo no lo había probado nunca en la TV pero veo que no soy el único, qué buen estreno!! qué suerte!1 ya me quedo más tranquilo. 

 

A ver si algun mod nos puede informar si hay alguna caida del servicio en las smart TV o cuando lo reestablecerán, ya que según comentas, hasta ayer iba perfecto... de momento me quedo con las ganas 😞 

 

He coprobado que en mi web de Yomvi, si me aparece la Smart TV como dispositivo vinculado. 

Mensaje 2 de 42
4.808 Visitas
Highlighted

Tengo 2 Samsung smart TV en casa, una de 2012 y otra de 2014, y no va en ninguna de las dos. Si va en el ipad

Mensaje 3 de 42
4.780 Visitas
Highlighted

me pasa lo mismo desde hoy...

 

Mensaje 4 de 42
4.757 Visitas
Highlighted
Otro mas con el mismo problema
Mensaje 5 de 42
4.753 Visitas
Highlighted

Hola a todos tengo una Samsung Smart TV UE48J5500 y tengo el mismo problema, Yomvi de movistar funcionaba hasta ayer. La conexión a la red está perfecta pues funciona el navegador y otras Apps como la de YouTube.

 

En el movil y en la tablet si que me funcionan.

 

Gracias a todos,

Un saludo,

Albertok

Mensaje 6 de 42
4.737 Visitas
Highlighted

Me sucede exactamente lo mismo en Smart TV de Samsung tanto a través de la TV como del BD

Mensaje 7 de 42
4.728 Visitas
Highlighted

Otro más al que no le funciona... hasta ayer bien, hoy no me funciona en ninguna de las 2 Samsung que tengo en casa.

Mensaje 8 de 42
4.723 Visitas
Highlighted
 
Mensaje 9 de 42
4.712 Visitas
Highlighted
Mismo problema con tv samsung. Desde hoy me ha dejado de funcionar la aplicacion yomvi. He reinstalado, actualizado el firmware lo he intentado con el navegador... le he hecho de todo a la tele menos vudu... y ningun resultado
Mensaje 10 de 42
4.712 Visitas
Highlighted
Desde hoy me pasa lo mismo, antes funcionaba bien.
Mensaje 11 de 42
4.710 Visitas
Highlighted

Mismo problema en una Samsung H6400. Ni reinstalando la app se soluciona el problema... pantalla en blanco al entrar

Mensaje 12 de 42
4.688 Visitas
Highlighted
Dos llamadas al 1002 y me han dejado colgado. Ni una explicación, ni ponerse al teléfono....
Mensaje 13 de 42
4.667 Visitas
Highlighted
Mismo problema. Hasta ayer podía acceder. La pantalla se queda en blanco
Mensaje 14 de 42
4.656 Visitas
Highlighted

Confirmado, mismo problema desde hoy pantalla en blanco Samsung Smart TV, en cambio en los dispositivos sin problemas...

Restablecido Smart Hub y reseteo de TV a valores de fábrica, PANTALLAZO EN BLANCO igualmente!!!

Con la iglesia hemos topado, pero nosotros pertenecemos al Obispado!!!
Mensaje 15 de 42
4.645 Visitas
Highlighted
Otro más, desde ayer pantalla en blanco al loguear, he desinstalado y vuelto a instalar la app, restaurado smart hubiera a valores de fábrica.. Y comprobado q tengo la última versión de firmware
Mensaje 16 de 42
4.602 Visitas
Highlighted
Mismo problema desde ayer nada de nada... Nos toman el pelo!!!
Mensaje 17 de 42
4.583 Visitas
Highlighted

Alguie que nos diga algo por favor!!

Mensaje 18 de 42
4.575 Visitas
Highlighted

Lo mismo en mi caso.

Lo bueno es que a eso de las 17:00 entré sin problemas y una hora mas tarde pantallazo en blanco.

He intentado actualizar la app, el software del televistor, desinstalar la app y volver a instarlar. Nada!

 

Otra curiosidad:

Desde el iphone me funcional todos los canales sin problemas

Desde el ipad no se pueden ver La2, antena3 y canal+. El resto si.

 

A alguien más le pasa???

 

Saludos

Mensaje 19 de 42
4.550 Visitas
Highlighted
Desde hace unos días, con el cambio a fusión+, el servicio de yomvi no funciona en las smart tv de samsung y lg. En el resto de dispositivos no hay problema. Es un cambio en las condiciones de uso de yomvi, por el cual las smart tv de samsung y lg dejan de ser compatibles con yomvi
Mensaje 20 de 42
4.549 Visitas
Highlighted

Hola,

acabo de volver a mirar la web de movistar y no menciona nada de lo que indicas.

Las smart tv de Samsung y LG siguen estando incluídas en las formas de ver Yomvi

Saludos

Mensaje 21 de 42
4.510 Visitas
Highlighted

Pues a dar de baja el paquete de peliculas porque era la única forma de navegar por ellas de una forma amigable... El software del decodificador es espantoso para eso...

Mensaje 22 de 42
4.502 Visitas
Highlighted

Hola @maziu34

 

Yo no veo nada de lo que indicas... ¿Podrías alcarar dónde lo has visto exactamente? Gracias. 

 

Tampoco estaría de más que algún mod se dignara a pasar por aqui y comentar algo. gracias anticipadas. 

Mensaje 23 de 42
4.490 Visitas
Highlighted

Hola a tod@s.

 

No tenemos constancia de que la app Yomvi haya dejado de ser compatible con las smartTV que alguno comenta, por lo que debe tratarse de alguna incidencia. Hemos notificado el caso al departamento que se encarga de estas cuestiones para su revisión. En cuanto dispongamos de información al respecto os lo haremos saber.

 

Gracias. Saludos.



Consulta nuestras ofertas y servicios sobre Fusión, Tarifas Móvil, ADSL y Fibra, Móviles, Televisión y Ofertas  Movistar.

No te pierdas los últimos estrenos de Movistar+ en Cine, Series, Motor, Deportes, Toros y el mejor Fútbol

Ser usuario registrado de Movistar.es tiene sus ventajas. Si aún no lo eres, regístrate, ¡¡es gratis!!: mi movistar

Una de las ventajas es poder ver tu factura en Consulta Factura online.

También te invitamos a seguirnos en Twitter, Facebook , Telegram e Instagram


Solución aceptada.png
Mensaje 24 de 42
4.448 Visitas
Highlighted

Yo lo he notificado al servicio técnico a través del chat y me han comunicado que ya eran conscientes de la incidencia.

Mensaje 25 de 42
4.436 Visitas