Bajísima velocidad al dejar encendido el Deco de Imagenio

Highlighted
Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola!

 

después de mi post anterior, leyendo aquí en comunidad movistar y en otros foros vi que el deco de imagenio tv reservaba parte del ancho de banda.

 

Bien, la cuestión no es que me quede a 6Mb como indican, por ejemplo, en este post:

 

http://comunidad.movistar.es/t5/Soporte-Técnico-Movistar-TV/BAJADA-DE-VELOCIDAD-CON-MOVISTAR-TV/m-p/...

 

el problema es que me quedo directamente sin conexión. No llego a veces ni a 25Kb/s. Sí, sí, 25Kb/s.

Hoy he probado a apagar el decodificador de imagenio y ¡sorpresa! internet va como una bala.

 

Sinceramente creo que si no estoy viendo ningún canal, o incluso aunque esté viéndolo, debiera seguir existiendo un nivel aceptable de conectividad a internet.

 

Necesito que, como indican en numerosos posts de este foro, un moderador mire si existe posibilidad de cambiar algún parámetro en la configuración de la línea que me permita poder usar internet sin tener que apagar el deco de imagenio tv cuando quiero navegar.

 

Gracias!!!!

Mensaje 1 de 9
231 Visitas
8 RESPUESTAS 8
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola ivandiazperez:

Para poder atenderte necesitamos tus datos. Te dejo un enlace para enviárnoslos de modo privado:
Envío de datos privados

Nombre titular , NIF , teléfono fijo , móvil de contacto.
Router y versión.
Modelo de Descodificador si tienes Movistar TV.

Modo de conexión al router(ejem:Cable UTP5E 1,5 metros)

Saludos,



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 9
218 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola buenos días, acabo de constratar fusion ty para todos, aun no lo he instalado . Actualmente tengo 8,5 mb, quisiera saber :

 

-Al instalarlo que velocidad me queda estando encendido el deco

 

-Si apagando el deco recupero los 8,5 megas que tengo ahora o por el contrario no es posible tener al contratar tv fusion

 

si me quedan 6 megas, sera suficiente para navegar en condiciones

 

Mensaje 3 de 9
204 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola ivandiazperez:

 

Deberías hacer un test de velocidad conectando el PC por cable al router, con el PC en modo a prueba de fallos con funciones de red. Con la wi-fi del router apagada.

 

http://www.movistar.es/Privada/test-de-velocidad

 

 

Saludos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 4 de 9
193 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola ivandiazperez

 

¿Me has enviado bien el número de teléfono? El que me has puesto es de fibra con 100 M de sincronismo y eso no tiene nada que ver con los 6 M típicos del ADSL.

 

Por favor, confirmame por privado el teléfono.

 

Saludos



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 5 de 9
189 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Ya lo tienes en un privado

Mensaje 6 de 9
172 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola

 

No veo ningún test en Movispeed en tu linea desde el mes de Julio. Por favor, realiza alguno para tener mas datos.

 

Aparte de eso, en estos momentos veo tu linea caída. ¿Has apagado tu los equipos? Porque de no ser así, podría haber un problema en la linea.

 

Saludos, Gabriel



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 7 de 9
145 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Hola,

 

He intentado hacer el test y ni siquiera va (en la web de movistar).

 

 

No tengo nada apagado, de hecho te escribo ahora desde casa. Pero hoy va la conexión mal, pero mal mal.

Está el deco de la tv apagado y en el primer intento del movispeed me ha salido este mensaje:

 

No es posible realizar el test de velocidadEn este momento no es posible realizar la prueba, por favor, espere unos segundos para iniciar la prueba

 

Gracias por tu ayuda Gabriel.

Mensaje 8 de 9
143 Visitas
Re: Bajísima velocidad al dejar encendido el Deco de Imagenio

Buenos dias, despues de probar durante meses TV fusion me hace cortes y la velocidad real que tengo con el deco apagado es de 8 . ¿Hay alguna forma de que te suban la velocidad?. Gracias

Mensaje 9 de 9
54 Visitas