Decodificador y video bridge en rojo

Highlighted
Decodificador y video bridge en rojo
Buenas tardes, me instalaron hoy la fibra y funcionaba bien pero se fue la luz y al volver ya no tiene señal el vídeo bridge porque sale en rojo y el descodificador sale también en rojo. He apagado y vuelto a encender todo y no funciona

La wifi tampoco va nada bien se pierde la señal continuamente
Mensaje 1 de 3
168 Visitas
2 RESPUESTAS 2
Highlighted

Hola @Bertab79 :

 

Si puedes, envíanos un mensaje privado con tus datos(DNI, titular, teléfono, correo electrónico, móvil, persona y horario de contacto) y le echamos un vistazo.

Un saludo, Miguel.A. Gato guiño



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 2 de 3
104 Visitas
Highlighted

Hola @Bertab79 :

 

Hace unos días te solicitamos tus datos para poder gestionar tu consulta.
No hemos recibido respuesta.

Tu última conexión es del 10-02-2016 1:27:54, así que imagino que ya has dado tu caso como solucionado y procedemos a cerrar este hilo.

Para cualquier otra duda puedes volver a ponerte en contacto con nosotros.

Un saludo, Miguel.A. Gato guiño
 



Si necesitas soporte técnico en averías de Móvil, Fijo, Movistar+ o Internet Fijo (cobre o fibra), puedes acceder a nuestro apartado de Soporte Técnico o rellenar este formulario. También puedes contactar con nosotros llamando al 1002.

 Si necesitas contratar Fibra Ópticacomprobar tu cobertura Adsl y Fibrao ver información sobre la instalación de la fibra visita nuestra página ADSL y Fibra en movistar.es 

Solución aceptada.png
Mensaje 3 de 3
76 Visitas